Főoldal » 2010 » Szeptember » 26 » Megoldva? A korábban létrehozott partíciók nem láthatók
18:55:51
Megoldva? A korábban létrehozott partíciók nem láthatók
Sajnos elég gyakori jelenség, hogy a Windows 7 telepítése után az előző operációs rendszerben létrehozott partíció(ka)t nem jeleníti meg, nem látja az újonnan telepített Hetes.

Az esetek nagy részében a megoldás a következő:

a Start Menü keresőjébe írd be, hogy compmgmt.msc és nyomj Enter-t. A megnyíló Lemezkezelés ablakában az esetek túlnyomó részében szerepel(nek) a korábban létrehozott partíció(k), ám valószínűleg a Windows 7 nem rendelt hozzá(juk) betűjelet, így az(ok) a rendszer számára láthatatlan(ok).

Ahhoz, hogy a rendszer felismerje a meghajtó(ka)t hozzá(juk) kell rendelned egy betűjelet. Kattints jobb gombbal a meghajtóra és válaszd a Meghajtóbetűjel és elérési út módosítása...(Change Drive Letter and Paths) parancsra, és válaszd ki a rendelkezésre álló betűjelek közül azt, amelyik neked szimpatkus.

Biztos, ami biztos, indítsd újra a rendszert...
Kategória: Problémák (Windows 7) | Megtekintések száma: 6286 | Hozzáadta: Mixáj
Címkék (kulcsszavak): hozzárendelés, betűjel, megoldás, partíció, nem látható, rejtett, Partition, megjelenítés

Hasonló anyagok:

Összes hozzászólás: 9

| 9. hozzászólás | Dátum: 2011.02.16

Köszi a progit. Jó, de úgy tűnik minden adat elveszik róla!

| 7. hozzászólás | Dátum: 2011.02.16

Bocsi, de tudsz mondani egy ilyen progit????

Mixáj | 8. hozzászólás | Dátum: 2011.02.16

Innen letölthetsz egy ingyeneset Ennek boot cd-je is van és akkor még a Windows-ba belépés előtt be tudod állítani:

http://win7.ucoz.es/load....1-0-223


| 5. hozzászólás | Dátum: 2011.02.16

A lemezkezelésnél csak a tulajdonságokat és a súgót! Semmi mást!
Az eszközkezelőnél engedi letiltani, eltávolítani stb. Újrainditásnál visszajön!
A BIOS-ban próbáltam a SATA IDE kapcsolot compatible-re tenni vagy ACSI-ra, RAID-re, de semmi!

Mixáj | 6. hozzászólás | Dátum: 2011.02.16

Akkor próbáld meg egy külső lemezkezelő progival, hogy az felismeri-e, és rendbe tudja-e hozni.

| 3. hozzászólás | Dátum: 2011.02.15

Szia!

Szeretnék kérni egy kis segítséget! Frissítettem a gép chipset driverét és azóta az (egyetlen régebbi) IDE csatlakozású vinyomat nem látja az intéző! Addig jó volt, amíg nem volt meg a frissítés, de azóta nincs! Ezért gondolom, hogy nem a vinyó ment tönkre!
A BIOS látja, az eszközkezelő látja, a lemezkezelő is csak Ismeretlennek írja és Nem inicializáltnak( ehhez tartozik, hogyha netán rákattintok, hogy inicializálja akkor sem csinál semmit!) Valamint a "lemez 0" mellett van az a kis vinyo ábra azon van egy piros nyíl, ami lefele mutat. Maga a nagyobb részen meg "nem lefoglaltnak" írja! Ha jobb klikkezek akkor sem enged semmit csak a tulajdonságok és a súgó jelenik meg!
Ha tudnál valami tanácsot vagy megoldást adni, azt előre is köszönöm!


Mixáj | 4. hozzászólás | Dátum: 2011.02.15

Semmilyen műveletet nem enged a lemezkezelésnél?

| 1. hozzászólás | Dátum: 2010.10.17

Üdv!

Véletlenül találtam ide. Remek cikk, csak egy kis korrigálásra szeretném felhívni a figyelmedet:
devmgmt.msc << helyett
compmgmt.msc << ezt
Célszerűbb alkalmazni, a kívánt eredmény eléréséhez. wink


Mixáj | 2. hozzászólás | Dátum: 2010.10.17

Basszus!
Kösz, hogy szóltál, ezt jól elírtam! wacko
Hozzászólásokat csak regisztrált felhasználók írhatnak.
[ Regisztráció | Belépés ]