Főoldal » 2010 » Május » 28 » Not genuine? Nem eredeti? Utoljára a Wat-ról
22:15:14
Not genuine? Nem eredeti? Utoljára a Wat-ról
Azt hiszem, hogy már eddig is többet foglalkoztunk a KB971033-as frissítéssel, mint amennyit megérdemel (itt, itt, itt és itt).
 

 

Nagyon sok felhasználónak azonban még mindig nem teljesen világos, hogy mit kell tennie, ha települt a gépére a Windows Activation Technologies (WAT-KB971033-as frissítés), és megbukott a Hetese a vizsgán...
 
Tehát mindjárt az elején szögezzük le, hogy a frissítés eltávolítása önmagában nem oldja meg a tört Hetesed problémáját. Ráadásul, ha a Microsoft honlapjáról szeretnél valamit letölteni, amihez eredetiség ellenőrzés szükséges, akkor az eredetiség ellenőrzésének ürügyén a Microsoft azonnal telepíti megint a KB971033-as frissítést. Tehát (ha onnan is szeretnél időnként letölteni) mindenképpen olyan törést kell találnod, amelyik átmegy a vizsgán...
 
Ha buktál az ellenőrzésen, akkor az első teendő, hogy ellenőrizd a töréssel telepített termékkulcsodat, hogy feketelistás-e.
 
Nyisd meg a Parancssort (Command Prompt) rendszergazdaként (Start menü keresőjébe írd be, hogy cmd, a megjelenő cmd parancsra kattints jobb gombbal, és válaszd a Futtatás rendszergazdaként (Run as Administrator) parancsot.
A Parancssorba írd be a következő szöveget: 
 
slmgr.vbs -dlv
 
Ellenőrizd a megnyíló ablakban a Részleges termékkulcs (Partial Product Key) öt karakterét, és amennyiben PMJBM, akkor módosítsd a kulcsot. 
Tedd a következőket. Távolítsd el a megbukott széria számot a következő parancs beírásával: 
 
slmgr.vbs -upk
 
Válassz ki egy OEM termékkulcsot (a Windows 7 verziójának megfelelőt) erről az oldalról: Windows 7 OEM SLP Key Collection (lehetőleg ne ugyanazt, mint az előző, és csak az első ötször öt karakterre van szükség). A Hetes verziójának stimmelnie kell, de a gyártó nem lényeges, bármelyik kulcs jó, bármelyik géphez.
 
Most telepíteni kell az új kulcsot. 
Gépeld be a következőket a parancssorba: 
 
slmgr.vbs -ipk YYYYY-YYYYY-YYYYY-YYYYY-YYYYY
 
ahol a 25 db Y helyére írd be a kiválasztott új szériaszámot.
Ezen az oldalon ellenőrizd le, hogy elfogadta-e a Microsoft eredetinek.
 
Amennyiben Értesítési módba került a Windows 7 (lejárt a megadott határidő), akkor futtasd le a parancssorban a következő parancsot is:
 
slmgr.vbs -rearm
 
és utána telepítsd a crack-et az érvényesítéshez.
 
Ha most sem eredeti, akkor futtasd újra azt a törést, amit alkalmaztál, és távolítsd el (uninstall). Keress egy másikfajta okosságot a Hetesed érvényesítéséhez.
 
 


Kategória: Windows 7 leírások | Megtekintések száma: 15144 | Hozzáadta:: Mixáj
Címkék (kulcsszavak): ellenőrző, Genuine, windows nem eredeti, KB971033, eredetiség, WAT

Hasonló anyagok:

Összes hozzászólás: 81

Naara | 77. hozzászólás | Dátum: 2011.08.02

Innen elfogadta ezt: VQ3PY-VRX6D-CBG4J-8C6R2-TCVBD --- XXXXX-OEM-8992662-00008 --- ALIENWARE Amik fentebb vannak szintén ultimate-hez megadva, azokat nem.

Mixáj | 73. hozzászólás | Dátum: 2011.08.02

Ezért célszerű telepítés után rögtön futtatni a loadert, és akkor nincsenek ilyen gondok. Sajnos, ha a rearm parancsot nem sikerül megoldani, akkor a Loader nem ér semmit.

Naara | 64. hozzászólás | Dátum: 2011.08.02

"Command completed succesfully.
Please restart the system for the changes to take effect."

Ok. És most? A loader-t szedjem le valahogy, pl?

Mixáj | 65. hozzászólás | Dátum: 2011.08.02

Ha lefutott e rearm, akkor újra kell indítani, mielőtt felteszed a loadert. Ha feltetted a loadert, akkor futtasd újra és uninstall. Indítsd újra, és nézd meg a számítógép tulajdonságainál mit ír.

Naara | 66. hozzászólás | Dátum: 2011.08.02

Hát, előző próbánál úgy csináltam, mm volt restart kettő közt, de akk uninstall és restart, pill.

Naara | 67. hozzászólás | Dátum: 2011.08.02

http://kepfeltoltes.hu/110802....hu_.png ez fogadott ismét... Ugyanúgy "You must activate today. Activate Windows now."

Mixáj | 68. hozzászólás | Dátum: 2011.08.02

Most próbáld meg újra a rearm-ot, indítsd újra a gépet, és nézzük mi lesz.
A registry kulcsot átírtad?

Naara | 69. hozzászólás | Dátum: 2011.08.02

Ugyanúgy not genuine, és valamitől kicsit be is lassult.
Öööö... Szerintem nem.

Mixáj | 70. hozzászólás | Dátum: 2011.08.02

Először csináld meg azt, amit adtam linket. Ha a registry kulcsot nem módosítottad, akkor a rearm nem működik. Először csináld végig a registry módosítását, és utána a rearm parancs.

Naara | 71. hozzászólás | Dátum: 2011.08.02

Jahm, hogy arra gondolsz. Azt persze, a nélkül nem is engedte volna a rearm-ot.
Bár ugye nekem azzal együtt is közli, hogy oks, csak aztán valamiért mégse.

Mixáj | 72. hozzászólás | Dátum: 2011.08.02

Akkor esetleg próbáld meg módosítani a termékkulcsot, ahogy a cikkben le van írva.

Naara | 74. hozzászólás | Dátum: 2011.08.02

Hjahm, elvileg ez 64 bites OM verzió. Igazából a vicc az, hogy akivel ugyanarról a DVD-ről raktuk fel, annál még soha nem volt ilyen gond (mm, h nem eredeti), pedig az egy elég régen telepített win...

Igen, bár nem értem, mi baja a rearm paranccsal, ha egyszer azt írja, hogy ok, akkor aztán miért nem az... :S

Mixáj | 75. hozzászólás | Dátum: 2011.08.02

Rendszergazdaként futtatod a parancssort?

Naara | 76. hozzászólás | Dátum: 2011.08.02

Igen... wacko

Mixáj | 78. hozzászólás | Dátum: 2011.08.02

Próbáld meg a RemoveWat-ot, hátha az segít. Innen letöltheted:

http://depositfiles.com/en/files/vl4qpu3je

Naara | 79. hozzászólás | Dátum: 2011.08.02

Köszi, meglesem. Utána ugyanúgy rearm és ha bejön, akkor loader?

Már nem tudok válaszolni, így ide írom.
Nem, ha ez sikerül, akkor eltávolítja teljesen az eredetiség ellenőrzést a Windowsból, ezután elvileg nem kell semmi.

Gyere át a társalgóba, ott könnyebb és gyorsabb, mert úgy látom itt kezd betelni.

Naara | 80. hozzászólás | Dátum: 2011.08.02

Na, ez látszólag megoldotta a gondot, remélem maradandó is lesz akkor... Köszi! =)

Mixáj | 81. hozzászólás | Dátum: 2011.08.02

biggrin

Naara | 63. hozzászólás | Dátum: 2011.08.02

Arra azt, amit kell, mm hogy minden ok... Szal nem vágom O.o próbáljam meg még egyszer?

Mixáj | 62. hozzászólás | Dátum: 2011.08.02

Igen, valószínűleg úgy jó lesz. biggrin

Mixáj | 61. hozzászólás | Dátum: 2011.08.02


| 60. hozzászólás | Dátum: 2011.04.21

Nagyon köszönom. Így most már teljesen működik a gépem.

| 58. hozzászólás | Dátum: 2011.02.18

Kösz! Milyen kapcsolókkal? Tényleg ki kell kapcsolni a tűzfalat? Netán kihúzni a gépből a hálózati kábelt? Vagy bármi egyéb instrukció?

Mixáj | 59. hozzászólás | Dátum: 2011.02.18

Én nem szoktam semmilyen bűvésztrükköt alkalmazni, simán csak lefuttatom, megvárom amíg kiírja, hogy indítsam újra, újraindítom, és utána már OK. Csak akkor kellenek trükkök, ha normálisan nem fut le...

| 56. hozzászólás | Dátum: 2011.02.18

Az én partial product key-m 7tp9f, nem az, amit írtál. Mit csináljak vele?

Mixáj | 57. hozzászólás | Dátum: 2011.02.18

Akkor valószínűleg semmit. Futtasd le valamelyik Loadert. Ezt csak akkor kell alkalmazni, ha a Loader nem akar lefutni.

kisokos25 | 50. hozzászólás | Dátum: 2010.12.23

Üdvözletem!

Volna még egy kérdésem. Megvan a Harry Potter 5 Játék, amely XP alatt tökéletesen fut. A probléma a következő:
Nekem Fujitsu Siemens amilo li3710-es laptopom van, ami közismerten nem kompatibilis az XP-vel. Régen valahogy sikerült ráerőszakolni a gépre, de memóriakezelési hibára hivatkozva jobbnak láttam inkább letörölni és a w7-t felrakni. Ez tökéletesen fut, de az a nagy problémám, hogy a fent említett játék nem akar futni. Sem rendszergazdaként, sem xp-ben való futtatásban amiből a szerviz pack 2 és 3 van meg.
Ami viszont figyelemreméltó:
Felraktam a játékot és eljutott egy bizonyos részéig. Tegnap megint megpróbáltam (mindenféle változtatás nélkül) eljutott ugyanaddig a demóig csak 2-3 msp-vel tovább. Ma ismét megpróbáltam, megint 2-3 msp-vel előrébb jutottam...
Ez a demó már (az amúgy tökéletesen futó) főmenü után van.
Nem értem.
A probléma az, hogy más programokkal is így jártam.
Leköteleznél ha tudnál segíteni!

Válaszodat Várom!
Előre is hálás köszönet:
Timi (Kisokos nővére)


Mixáj | 51. hozzászólás | Dátum: 2010.12.29

Első lépésben próbáld meg a drivereket frissíteni, különös tekintettel a videodriverre.

Ezen az oldalon megtalálod a drivereket:

http://ts.fujitsu.com/support/downloads.html

(bocs a késői válaszért, elkerülte a figyelmemet a hozzászólásod)


kisokos25 | 52. hozzászólás | Dátum: 2011.01.05

Leszedtem az összes fent lévő drivert fel is raktam, kivéve egyet. azt írta, hogy amit fel akartam rakni, az régebbi verzió mint ami fent van, így azt nem raktam fel. Vagy kellet volna? sad
Semmi sem működik.:'( cry cry Mi van?
Kérlek ha van még tipped, szólj!
Hálás köszönetem.

Mixáj | 53. hozzászólás | Dátum: 2011.01.05

Próbáld meg a játékok beállításait a legalacsonyabbra venni (főleg a videóbeállításokat) és nézd meg úgy hátha működik.
Itt olvashatsz róla:
http://www.gyakorikerdesek.hu/szamita....re-eleg

kisokos25 | 54. hozzászólás | Dátum: 2011.01.09

Nem tudom lejjebb venni, mert el sem indul. ami meg igen, az meg meghal az 1. demónál... cry cry cry

Mixáj | 55. hozzászólás | Dátum: 2011.01.09

Akkor a Hetesnek a videóbeállításait vedd a minimumra, kapcsold ki az aerot, állítsd be, hogy úgy nézzen ki, mint az XP, és próbáld meg úgy futtatni.

| 48. hozzászólás | Dátum: 2010.10.24

Igen letöltöttem és aktiválta is a windowst. Kint van a kék jelzés h eredeti.

Mixáj | 49. hozzászólás | Dátum: 2010.10.24

Akkor győzelem... biggrin tongue

| 46. hozzászólás | Dátum: 2010.10.23

Szia!
Az ok,ha most azt írja ki, h a windows aktiválva van? Csak mert mikor telepítettem a nem teljesen eredeti win7et ak is ezt írta ki,majd ma jöttek az üzenetek,h nem eredet stb.... kitöröltem a megadott frissítést. beírtam a fentebb írt parancsokat és aktiváltam ismét. Most azt írja h aktiv. Ak most már ok lesz vele minden? biggrin Remélem biggrin

Mixáj | 47. hozzászólás | Dátum: 2010.10.23

Aktiválva csak akkor van, a a számítógép tulajdonságainál alul azt írja, hogy aktiválva van, és a jobb alsó sarokban megjelenik a kék eredeti Windows matrica.
Azt, hogy eredetinek tűnjön úgy tudod megoldani, ha lefuttatod valamelyik Win 7 Loader-t (az itt leírt slmgr parancs csak meghosszabbítja a próbaidőszakot).

kisokos25 | 45. hozzászólás | Dátum: 2010.09.01

akkor hagyom a fenébe. azért köszi! biggrin

kisokos25 | 41. hozzászólás | Dátum: 2010.09.01

amúgy a játék magába már fel volt telepítve ahogy kaptam (zip-be össze volt tömörítve telepítve).

Mixáj | 42. hozzászólás | Dátum: 2010.09.01

Csak simán kicsomagoltad a zippet, és úgy akarsz játszani? Nem telepítetted a gépedre?

kisokos25 | 43. hozzászólás | Dátum: 2010.09.01

igen az xp-n még futott

Mixáj | 44. hozzászólás | Dátum: 2010.09.01

Hát az úgy szerintem nem működik a win7-ben...

Mixáj | 31. hozzászólás | Dátum: 2010.09.01

Ilyen progiról nem tudok.
Amelyik játékod nem akar futni, azt futtasd rendszergazdaként, és XP kompatibilitis módban.

kisokos25 | 32. hozzászólás | Dátum: 2010.09.01

azok sem akarnak mert csak az xp service pack 2-3 van fent de azok sem akarják futattni angry

Mixáj | 33. hozzászólás | Dátum: 2010.09.01

Milyen játékok nem futnak?

kisokos25 | 34. hozzászólás | Dátum: 2010.09.01

pill azonnal adom a listát biggrin A lista: Empire Earth, Red alert, Yu-gi-oh! ezek a főbbek. Bocsi hogy késön válaszoltam csak közben nézek videókat.

Mixáj | 35. hozzászólás | Dátum: 2010.09.01

A Red Alertről itt írnak, hogy nem szereti a dual core processzort.
Az Empire Earthnek futnia kell rendszergazdaként és XP SP2 kompatibilitási módban. És a Yu-gi-oh!-nak szintén.

kisokos25 | 36. hozzászólás | Dátum: 2010.09.01

nekem szimpla procim van nem dualom. ezt azért tudom biggrin a Yu-gi-oh! fut

Mixáj | 37. hozzászólás | Dátum: 2010.09.01


kisokos25 | 38. hozzászólás | Dátum: 2010.09.01

bocs azt elfelejtettem mondani hogy nekem a 2 van meg happy találtam hozzá pachet -et vagy hogy írják

Mixáj | 39. hozzászólás | Dátum: 2010.09.01

Annak meg elvileg futnia kéne. Már a telepítésnél is XP módban telepítsd rendszergazdaként.

kisokos25 | 40. hozzászólás | Dátum: 2010.09.01

a játékot még a régi xp-ben telepítettem és azutánna lett feltéve a 7 és még csak most imserkedek vele + a suli és most mek 8-ba. úgyhogy nincs sok időm játékra sad

kisokos25 | 19. hozzászólás | Dátum: 2010.08.25

most már csak 1 gond van. XD letöltöttem az avastot a win 7-re de nem akar futni se háttérben se ablakban. Ilyenkor mit csináljak?

már próbálkoztam a rendszergazda jogosultsággal is meg az xp móddal is.


Mixáj | 20. hozzászólás | Dátum: 2010.08.25

Pedig annak futnia kell, nekem is az van.
A Feladatkezelőben a Folyamatok fülnél AvastSvc.exe és AvastUI.exe folyamatot nem jelez?

kisokos25 | 21. hozzászólás | Dátum: 2010.08.25

nem jelez semmit. én az (avast 5-öt próbálom) az Empire Earth is fut! köszi!

Mixáj | 22. hozzászólás | Dátum: 2010.08.25

Nekem is az 5-ös van. Telepített programok között sincs?
Próbáld meg esetleg újratelepíteni...

kisokos25 | 23. hozzászólás | Dátum: 2010.08.25

ott ott van a verzió száma a következő: 5.0.594.0
letöltsek egy másikat?

Mixáj | 24. hozzászólás | Dátum: 2010.08.25

Elvileg az a legújabb, és akkor telepítve is van.
Próbáld meg újraindítani a gépet...

kisokos25 | 25. hozzászólás | Dátum: 2010.08.25

azóta már vagy 5-ször újra lett de ha ezt tanácsolod akkor megcsinálom XD

Mixáj | 26. hozzászólás | Dátum: 2010.08.25

Keresd meg ezt a fájlt, és próbáld meg futtatni:

C:\Program Files\Alwil Software\Avast5\AvastUI.exe


kisokos25 | 27. hozzászólás | Dátum: 2010.08.25

azt írja hogy program futtatási hiba cry

Mixáj | 28. hozzászólás | Dátum: 2010.08.25

Akkor szerintem töltsd le újra a telepítőjét, és a telepítőprogramot rendszergazdaként futtasd.

kisokos25 | 29. hozzászólás | Dátum: 2010.08.25

megy!!!! az újratelepítés megoldotta!!! köszíííííí!!!! biggrin happy smile

Mixáj | 30. hozzászólás | Dátum: 2010.08.25

biggrin

kisokos25 | 13. hozzászólás | Dátum: 2010.08.25

amúgy azt hittem hogy amit a windows xp tud azt a windows 7 is tudja de nem így van. van valami kiegészítő hozzá? ha van odatudnán adni? biggrin

Mixáj | 14. hozzászólás | Dátum: 2010.08.25

Mire gondolsz, amit nem tud a Hetes?

kisokos25 | 15. hozzászólás | Dátum: 2010.08.25

pl. a játékok nem futnak :pl. restaurant empire

Mixáj | 17. hozzászólás | Dátum: 2010.08.25

Amelyik nem fut, azt próbáld meg rendszergazdaként és XP módban futtatni.

Mixáj | 12. hozzászólás | Dátum: 2010.08.25

Ha simán lefuttatod a Loadert, az nem működik?

kisokos25 | 16. hozzászólás | Dátum: 2010.08.25

megpróbálom

kisokos25 | 18. hozzászólás | Dátum: 2010.08.25

megy!!! kösziiiii biggrin smile biggrin smile

| 11. hozzászólás | Dátum: 2010.08.24

Hi!

És akinek nem PMJBM a részletes termékkulcs, hanem más?
nekem azt irja ki értesítés oka: nem eredeti, illetve licensz állapota: Értesítés.

nos én milyen helyzetben vagyok?


| 9. hozzászólás | Dátum: 2010.08.08

Sziasztok.
Nem tudom, hogy jön e még ide valaki, de hátha igen.
az a gondom, hogy a "slmgr.vbs -dlv" parancsra azt írja ki, hogy: "a megadott nevet (slmgr.vbs) a rendszer nem ismeri fel belső vagy külső parancsként, futtatható programként vagy kötegfájlként" Rendszergazdaként futtattam. egy másik gépen, korlátozott fiókkal futtatva működött.
Nem tudom mi lehet az oka...
Tudnátok esetleg segíteni benne? Hálás lennék érte!
köszi előre is.

Mixáj | 10. hozzászólás | Dátum: 2010.08.08

Rendszergazdaként futtasd a cmd-t, írd be, hogy
cd\
(utána enter), ezután gépeld be azt, hogy
cd c:\windows\system32 (enter)
(ha a C meghajtón van a windows, ha nem ott van, akkor a meghajtó betűjelét módosítsd),
most próbáld meg beírni az slmgr.vbs -dlv parancsot.

| 7. hozzászólás | Dátum: 2010.07.29

Bocs hogy nem értem! Hová kell beirni a megadott betüket ? Ha rendszergazdaként futtatom a cmd-t feljön egy ablak, /C:/Windows/System32/cmd.exe/de abba nem lehet semmit sem irni.

Mixáj | 8. hozzászólás | Dátum: 2010.07.29

De igen, abba az alapállapotban fekete ablakba lehet írni (sőt ha itt kijelölöd a szöveget, megnyomod a Ctrl+C gombot, utána jobb gombbal kattintasz a cmd ablakba, és kiválasztod a beillesztés parancsot, akkor még írnod sem kell).

| 5. hozzászólás | Dátum: 2010.06.10

Ihaj. Ha valaki van itt még: nekem azt írja a cmd ablak, hogy a rendszer nem ismeri fel a "slmgr.vbs -dlv"-t külső vagy belső parancsként, futtatható programként, vagy kötegfájlként.Na, ilyenkor mi van.Kösz.

Mixáj | 6. hozzászólás | Dátum: 2010.06.10

Szia!
Próbáld meg ezt beírni a parancssorba (mindenképpen rendszergazdaként futtasd a cmd-t):
slmgr.vbs /?
Erre történik valami?

| 3. hozzászólás | Dátum: 2010.05.31

Thx!Nekem nagyon sokat segített és mostmár minden a legnagyobb RENDBEN a gépemmel!

Mixáj | 4. hozzászólás | Dátum: 2010.05.31

band

djtboy | 1. hozzászólás | Dátum: 2010.05.29

Na ezért nemjó a BB kodolt linkelés nem lehet lementeni .
a másik szempontból viszont jó nehezebb a cikket ellopni tongue

Jó a cikk KÖSZI avagy THX


Mixáj | 2. hozzászólás | Dátum: 2010.05.29

A BB kódokat én sem szeretem, de hát ez van...
Hozzászólásokat csak regisztrált felhasználók írhatnak.
[ Regisztráció | Belépés ]