[ Új üzenetek · Tagok · Fórumszabályzat · Keresés · RSS ]
Oldal 1 / 11
A fórum moderátora: Mesant, Gábor83, Altrix, Mixáj 
Fórum » Windows 7 » Windows 7 » Nincs hang (Nincs hang a böngészők alatt)
Nincs hang
daytonDátum: Vasárnap, 2010.12.12, 17:23:13 | Üzenet # 1
Közlegény
Csoport: kiemelt felhasználó
Üzenetek: 1
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
A következő problémám lenne a böngészők alatt megy a videó de nincs hang egyik megosztón se.Adobe flash player telepítve.A gépen dvd lejátszásnál van hang.Advanced system care volt futtatva és a visszaállítás sem segített.Mindent kipróbáltan , a driwert is újratelepítettem, de nekem az a virtuális eszköz hiányzik amit a wind.7 telepítésekor rak fel és az internetes oldalak hanglejátszását segíti elő.Azt nem tudom , hogy kellene telepíteni.Tehát a vezérlőpult- hangok és audioeszközök tulajdonságai-hardver fül(na ezt nem találom úgy mint az xp-nél)mert itt van a gebasz!Tehát az örökölt audió eszközök kellenének.
 

MixájDátum: Vasárnap, 2010.12.19, 21:57:05 | Üzenet # 2
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Szia!
Kattints jobb gombbal a lejátszani kívánt videóra (miközben lejátszod), válaszd a settings pontot, és a beállításoknál variálj addig, amíg meg nem jön a hang.
 

dynamisDátum: Csütörtök, 2012.10.04, 04:01:31 | Üzenet # 3
Alezredes
Csoport: kiemelt felhasználó
Üzenetek: 13
Kitüntetések: 0
Hírnév: 1
Állapot: Offline
Én VIA csipes integrált hanghoz az alábbit ajánlom: VIA Mixer és driver Érdemes feltelepíteni, szépen szól, rengeteg állítási lehetőség van, pl lehet térhatás-effekteket hozzárendelni. biggrin

Újraindítást igényel, Windowsos szokás szerint. biggrin

Tom


Üdv:
Dynamis a zegi főbuherátor :D :opera:
 

Fórum » Windows 7 » Windows 7 » Nincs hang (Nincs hang a böngészők alatt)
Oldal 1 / 11
Keresés: