[ Új üzenetek · Tagok · Fórumszabályzat · Keresés · RSS ]
Oldal 2 / 76«12347576»
A fórum moderátora: Mesant, Gábor83, Altrix, Mixáj 
Fórum » Windows 7 » Windows 7 » Problémák a Windows 7-tel kapcsolatban (Igyekszünk segíteni.)
Problémák a Windows 7-tel kapcsolatban
MixájDátum: Hétfő, 2010.04.12, 19:41:43 | Üzenet # 31
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Amikor ilyent tapasztalsz, akkor azonnal nyisd meg a feladatkezelőt (Ctrl+Shift+Esc) és a Folyamatok fülön nézd meg, hogy mi használja a CPU-t és/vagy a memóriát.
Ha ezen túlvagy (nem tudom hol nézed a processzor/memóriahasználatot), akkor próbáld meg az msconfig-gal a windows szolgáltatások kivételével az összes többit letiltani, és úgy újraindítani a windowst, és nézd meg, hogy akkor is előjön-e a gond.
 

VendégDátum: Hétfő, 2010.04.12, 19:55:18 | Üzenet # 32
Csoport: vendég





a feladatkezelőben írja a memória és cpu használatot ott néztem, msconig-al már régen leállítottam mindent, de a probléma fennál
 

VendégDátum: Hétfő, 2010.04.12, 20:13:25 | Üzenet # 33
Csoport: vendég





ujraindítás előtt és után is megnéztem a feladatkezelőt és ugyanazok a folyamatok mentek előtte és utánna is, és alig volt nagyobb a memóriahasználat a leállítás elött.
 

MixájDátum: Kedd, 2010.04.13, 10:38:36 | Üzenet # 34
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Ha sehogysem tudod kideríteni, hogy mi lehet a gond (víruskereső, böngésző stb.), próbáld meg csökkentett módban hálózattal indítani a windowst, hogy úgy is csinálja-e.
 

Deam0nDátum: Szerda, 2010.04.14, 11:10:23 | Üzenet # 35
Közlegény
Csoport: ős-tag
Üzenetek: 1
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Quote (Vendég)
sziasztok! nekem az a problémám, hogy belassul a gépem egy idő után(ez lehet 10 perc, de 2 óra is)annyira, hogy még a zenelejátszás sem folyamatos, az egér is akadozik, és minden más is. a rendszer semmilyen hibát nem jelez. A memóriahasználat ilyenkor is csak kb 30%, a processzor pedig 10% alatt.
4 gb ram van és intel core quad processzor. Ujraindítás után megint jó egy ideig.előre is köszönöm.

Hasonló problémám nekem is vot Xp alatt.
A gép viszonylag jó konfig, mégismégis akadt a zene és az egér is.
Nem tudom nálad mi a helyzet, de én tesztelgettem, hogy mitől lehet és érdekes dologra figyeltem fel:
csak akkor jelentkezett a probléma, amikor a hálózati forgalom (le/fel) 130-140 kB/s fölé ment.
Nyitottam egy Winamp-ot és jó hosszú ideig azzal játszadoztam, hogy megy a zene, elindítok egy letöltést, megállítom a letöltést.
Nem szokodt furcsán viselkedni a winyód?
Ebben a gépben egy 3000-es Celeon proci van, 1 GB RAM, és egy 256 MB-s Ati videó kártya.
A jelenség még most, Win7 alatt is fennáll, de már csak egyszer csinálja, és csak néhány másodpercig.
Nade térjünk a lényegre:
Véleményem szerint vagy a hálózati kártya, esetleg annak drivere, vagy winyó hibáról lehet szó.
Talán melegszik valami (Nálad, mert nálam nem biggrin )

 

Vendég soanieDátum: Péntek, 2010.04.16, 02:47:11 | Üzenet # 36
Csoport: vendég





Sziasztok MágusokT

Segíjjetek nekem abban, hogy:

1., win7en futo ie8-al akarok belépni egy web access (outlook) -ba, ami még megy is, de amikor levelet küldök, akkor nem jelent meg a mező, ahova írni kell! Aztán lefuttatam a S/MIME bővítést, na azóta megjelenik, de ha el akarom küldeni a levelet, vagy bezárni az ablakot, az ie8 leáll ismeretlen hibával!

Ugyanez a helyzet nem állt fent xp/ie8-nál!

Ötlet?!?! (soanie@gmail.com)

 

VendégDátum: Péntek, 2010.04.16, 09:11:11 | Üzenet # 37
Csoport: vendég





Próbáld meg kompatibilitási módban, azután bővítmények nélkül futtatni az ie 8-at. Ha nem segít akkor tiltsd le a DEP-et.
 

VendégDátum: Péntek, 2010.04.16, 18:36:02 | Üzenet # 38
Csoport: vendég





Quote (Deam0n)
sziasztok! nekem az a problémám, hogy belassul a gépem egy idő után(ez lehet 10 perc, de 2 óra is)annyira, hogy még a zenelejátszás sem folyamatos, az egér is akadozik, és minden más is. a rendszer semmilyen hibát nem jelez. A memóriahasználat ilyenkor is csak kb 30%, a processzor pedig 10% alatt. 4 gb ram van és intel core quad processzor. Ujraindítás után megint jó egy ideig.előre is köszönöm.

Quote (Deam0n)
sziasztok! nekem az a problémám, hogy belassul a gépem egy idő után(ez lehet 10 perc, de 2 óra is)annyira, hogy még a zenelejátszás sem folyamatos, az egér is akadozik, és minden más is. a rendszer semmilyen hibát nem jelez. A memóriahasználat ilyenkor is csak kb 30%, a processzor pedig 10% alatt. 4 gb ram van és intel core quad processzor. Ujraindítás után megint jó egy ideig.előre is köszönöm.

kösz a segítségeket, más volt a probléma. a chrome-val van valami gond, mert ha operával böngészek, közben megy a rádió akkor nem akad.
több verziót is kipróbáltam a chrome-ból, de felejtős nekem. chrome+rádió-1 óra után akadozás fagyásig opera+rádió+két filmlejátszás egyszerre+bármi-semmi gond. hali

 

HAARRRDátum: Csütörtök, 2010.04.29, 19:12:56 | Üzenet # 39
Csoport: vendég





Hali!
Mi nap én is ebbe a problémába ütköztem.
a lényeg az h többször is probáltam sehogy nem akarta a meglévő partícióhoz hozzá adni a szabad RAW terület, csak az eredeti méret ami esetemben 20GB volt,
mire rá jöttem h van egy olyan funkció h kiterjesztés ezt kell használni.
Majd ezután volt hajlandó hozzá adni a 12GB RAW területet a 20GB partícióhoz ami eztán lett 32 GB.
(RAW=Nem particionált terület)
 

HAARRRDátum: Csütörtök, 2010.04.29, 19:16:50 | Üzenet # 40
Csoport: vendég





UI: az előző hozzá szólásom a válasz.
A "kérdés":
Nem is tűnt el, egy partíció van, és rengeteg szabad hely, amit meg is tudnék tölteni adattal. Csakhogy új partíció létrehozáskor nem enged a jelzett méretnél nagyobbat beállítani. Ennek keresem az okát.
 

kabalasDátum: Szombat, 2010.05.01, 14:16:22 | Üzenet # 41
Közlegény
Csoport: kiemelt felhasználó
Üzenetek: 1
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Sziasztok én a minialkalmazásokkal vagyok gondba letöltöttem innen tőletek de nem tudom hogy hova kellene betenni hogy használni tudjam beilesztettem a windows gadget könyvtárba de ott sem látja a rendszer légyszi segítsetek win 7 ultimat-om van előre is köszi
 

MixájDátum: Szombat, 2010.05.01, 14:52:16 | Üzenet # 42
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Csomagold ki bármelyik könyvtárba a .gadget kiterjesztésű fájlt úgy, hogy a kiterjesztése .gadget legyen (mindössze ez az egy fájl van becsomagolva) és utána csak kattints rá kétszer és telepíti magát.
 

TopiDátum: Hétfő, 2010.05.17, 11:44:37 | Üzenet # 43
Közlegény
Csoport: kiemelt felhasználó
Üzenetek: 2
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Sziasztok! Telepítettem egy win7 ultimate programot az Asus P4p800S-X alaplapra melyben egy Soundmax Digital Audio 5.1 hang van.XP alatt gyönyörűen szól az 5.1 , a win7 alatt viszont csak az előlapi fejhallgató műkszik.Próbáltam már a legújabb drivert (5.12.01.5xxx)letölteni de semmi eredmény.Valami ötletetek nem volna?Előre is köszönöm!
 

MixájDátum: Hétfő, 2010.05.17, 12:33:12 | Üzenet # 44
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Szia!
Próbáld meg a következőt: nyisd meg a Sounmax control paneljét, menj a Listening Experience fülhöz és válaszd az Enable Sonic Focus-t.
 

TopiDátum: Kedd, 2010.05.18, 10:06:45 | Üzenet # 45
Közlegény
Csoport: kiemelt felhasználó
Üzenetek: 2
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Köszönöm de nem találtam control panelt a Soundmaxon....Lehet hogy ez valami régi verzió?
 

MixájDátum: Kedd, 2010.05.18, 10:30:15 | Üzenet # 46
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Próbáld meg erről az oldalról letölteni a drivert:
Asus
 

lacoka007Dátum: Péntek, 2010.06.04, 12:21:30 | Üzenet # 47
Generalisszimusz
Csoport: kiemelt felhasználó
Üzenetek: 334
Kitüntetések: 0
Hírnév: 2
Állapot: Offline
Itt vagyok.
 

MixájDátum: Péntek, 2010.06.04, 12:23:43 | Üzenet # 48
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Szia! Üdv nálunk! band
 

MixájDátum: Péntek, 2010.06.04, 12:28:02 | Üzenet # 49
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Mi annak a programnak a pontos neve?
 

VendégDátum: Szerda, 2010.06.09, 09:06:44 | Üzenet # 50
Csoport: vendég





Sziasztok!
Olyan problámám lenne hogy a windows 7-et fölraktam és játékokba ha alt+tab gombot használok lehet nem is elsőre de általába újraídítja a gépet ez az egyik a másik meg h szimplán nem lehet leálíítani csak ha kijelentkezek !! Valaki segítsen eddig sehol nem találtam semmit vagy csak tipp h hardveri vagy szoftveri hiba
 

VendégDátum: Vasárnap, 2010.06.13, 17:41:15 | Üzenet # 51
Csoport: vendég





Sziasztok.

Nekem olyan problémám lenne hogy pl. a Counter Strike ba folyamatosan jelzi mint ha nyomnám a görgöt ( nem egérhiba) és nemlehet átrakni a fegyvert az egyik kézből a másikba. XP alatt rendesen ment.

 

MixájDátum: Hétfő, 2010.06.14, 16:40:14 | Üzenet # 52
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Quote (Vendég)
Sziasztok.

Nekem olyan problémám lenne hogy pl. a Counter Strike ba folyamatosan jelzi mint ha nyomnám a görgöt ( nem egérhiba) és nemlehet átrakni a fegyvert az egyik kézből a másikba. XP alatt rendesen ment.

Próbáld meg ezt:
Windows 7 Mouse Fix

 

MixájDátum: Hétfő, 2010.06.14, 16:43:37 | Üzenet # 53
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Quote (Vendég)
Sziasztok!
Olyan problámám lenne hogy a windows 7-et fölraktam és játékokba ha alt+tab gombot használok lehet nem is elsőre de általába újraídítja a gépet ez az egyik a másik meg h szimplán nem lehet leálíítani csak ha kijelentkezek !! Valaki segítsen eddig sehol nem találtam semmit vagy csak tipp h hardveri vagy szoftveri hiba

Először is nézd meg az Eseménynaplóban, hogy milyen hibákat jelez ki...
 

phermousDátum: Kedd, 2010.06.15, 01:03:57 | Üzenet # 54
Közlegény
Csoport: kiemelt felhasználó
Üzenetek: 1
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Sziasztok!

Arra lennék kíváncsi, hogy van-e lehetőség programokat külön-külön kivenni a felhasználói fiókok felügyelete alól? Amiatt érdekelne, mivel egy-két digitális aláírás nélküli program futtatása előtt mindig megkapom a figyelmeztetést/kérdést, erről szeretnék lemondani, olyan módon, hogy magát au UAC-t ne kelljen teljesen kikapcsolni. Megoldható?
Előre is köszi:
pherm

 

MixájDátum: Kedd, 2010.06.15, 06:55:07 | Üzenet # 55
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Quote (phermous)
Sziasztok!

Arra lennék kíváncsi, hogy van-e lehetőség programokat külön-külön kivenni a felhasználói fiókok felügyelete alól? Amiatt érdekelne, mivel egy-két digitális aláírás nélküli program futtatása előtt mindig megkapom a figyelmeztetést/kérdést, erről szeretnék lemondani, olyan módon, hogy magát au UAC-t ne kelljen teljesen kikapcsolni. Megoldható?
Előre is köszi:
pherm


Szia!
Természetesen van rá lehetőség, itt megtalálod a leírását:
Egyes programok kivétele a DEP hatálya alól
 

bbciDátum: Hétfő, 2010.06.21, 19:00:06 | Üzenet # 56
Alezredes
Csoport: kiemelt felhasználó
Üzenetek: 17
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
PDF fájlokat nem tudom megjeleníteni, mit tegyek?
 

MixájDátum: Hétfő, 2010.06.21, 19:04:18 | Üzenet # 57
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Le kell töltened egy pdf olvasót vagy szerkesztőt, itt is találsz párat belőlük, például itt:
Expert PDF Pro
 

bbciDátum: Csütörtök, 2010.06.24, 19:23:15 | Üzenet # 58
Alezredes
Csoport: kiemelt felhasználó
Üzenetek: 17
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Köszönöm szépen. smile

Hozzáadva (2010.06.24, 18:23:15)
---------------------------------------------
Szeretnék segítséget kérni tőletek.
Win7 Prof. van a gépemen.
Firefox 3.6.3 verzió a böngészőm, a letöltéseket mindig a rendszer fájlok közé teszi be.
Már többször beállítottam neki, hogy a downloads mappába töltsön.
Ennek ellenére még mindig, a temp fájlok közé teszi.

 

MixájDátum: Szombat, 2010.06.26, 10:11:41 | Üzenet # 59
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Az eszközök menüben a beállításoknál az általános fülön jelöld be azt a pontot, hogy rákérdezés a fájlok letöltési helyére, és akkor minden letöltésnél megkérdezi, hogy hova mentse el a fájlokat.
 

DaniDátum: Vasárnap, 2010.06.27, 15:01:37 | Üzenet # 60
Csoport: vendég





Üdv!
A problémém kb ugyanaz mint az első hozzászólónak.
WMP12 nem indul, néha ad hibaüzenetet; mp_config-ra is hibaüzenet, hogy újabb verzió van fent mint amit tudna javítani; parancssorba beírtam az itt leírtakat, de 100% után kiírta hogy nem talált hibát.
Megoldás? sad
 

Fórum » Windows 7 » Windows 7 » Problémák a Windows 7-tel kapcsolatban (Igyekszünk segíteni.)
Oldal 2 / 76«12347576»
Keresés: