[ Új üzenetek · Tagok · Fórumszabályzat · Keresés · RSS ]
Oldal 51 / 76«1249505152537576»
A fórum moderátora: Mesant, Gábor83, Altrix, Mixáj 
Fórum » Windows 7 » Windows 7 » Problémák a Windows 7-tel kapcsolatban (Igyekszünk segíteni.)
Problémák a Windows 7-tel kapcsolatban
MixájDátum: Hétfő, 2011.09.12, 20:20:24 | Üzenet # 1501
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Quote (lacoka007)
Üdv az internetes idő frissítés, még mindig nem működik. Már egy hónapja , vagy több. Mi a nyavalya lehet a gond.??????????

Egyik szolgáltatóval sem?
 

MixájDátum: Hétfő, 2011.09.12, 20:21:59 | Üzenet # 1502
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Quote (Gábor83)
Lenne egy kérdésem!Azt hogyan tudnám megcsinálni, hogy más ne tudjon telepíteni programokat a gépemre csak én, mondjuk egy jelszóval vagy ilyesmi!Természetesen windows 7 rendszeren

Tiltsd le a Windows Installer szolgáltatást. De akkor te sem tudsz... biggrin
 

Gábor83Dátum: Hétfő, 2011.09.12, 20:58:00 | Üzenet # 1503
Generalisszimusz
Csoport: főmoderátor
Üzenetek: 252
Kitüntetések: 4
Hírnév: 1
Állapot: Offline
lacoka007, A Windows idő szolgáltatás be van kapcsolva?
 

GuppyDátum: Hétfő, 2011.09.12, 21:50:29 | Üzenet # 1504
Hadnagy
Csoport: kiemelt felhasználó
Üzenetek: 8
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Köszi a segítséget Gábor83!!
 

lacoka007Dátum: Kedd, 2011.09.13, 08:06:38 | Üzenet # 1505
Generalisszimusz
Csoport: kiemelt felhasználó
Üzenetek: 334
Kitüntetések: 0
Hírnév: 2
Állapot: Offline
Gábor válaszára.
Beírtam parancssora net start w32time bekapcsolt frissített is. De később már nem lehetett frissíteni az időt. Aztán újraindításnál megint be kellett írnom a parancssorba net start w32time mert kikapcsolt. Na ez mitől lehet (elem csere?)


Az üzenetet módosította: lacoka007 - Kedd, 2011.09.13, 09:28:44
 

MixájDátum: Kedd, 2011.09.13, 09:25:41 | Üzenet # 1506
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Quote (lacoka007)
Egyikkel se működik sajna.

Nézd meg, hogy a tűzfalad nem blokkolja-e az idő szolgáltatást.
Ha nem, akkor próbáld meg a parancssorban futttatni a következő parancsokat egymás után (mindegyik után Enter):

w32tm /debug /disable
w32tm /unregister
w32tm /register
net start w32tm

És utána próbáld meg szinkronizálni az órát.
 

lacoka007Dátum: Kedd, 2011.09.13, 09:37:29 | Üzenet # 1507
Generalisszimusz
Csoport: kiemelt felhasználó
Üzenetek: 334
Kitüntetések: 0
Hírnév: 2
Állapot: Offline
Megcsináltam amit írtál na most még rosszabb lett, mert ezt írja
Csatolmányok: 8955033.jpg(395Kb)
 

MixájDátum: Kedd, 2011.09.13, 09:39:40 | Üzenet # 1508
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Ne w32time-t írj, hanem w32tm-et
 

lacoka007Dátum: Kedd, 2011.09.13, 09:39:52 | Üzenet # 1509
Generalisszimusz
Csoport: kiemelt felhasználó
Üzenetek: 334
Kitüntetések: 0
Hírnév: 2
Állapot: Offline
Idáig legalább el tudtam indítani net start w32time paranccsal, na de most semmi.
 

lacoka007Dátum: Kedd, 2011.09.13, 09:43:44 | Üzenet # 1510
Generalisszimusz
Csoport: kiemelt felhasználó
Üzenetek: 334
Kitüntetések: 0
Hírnév: 2
Állapot: Offline
Most meg ez van
Csatolmányok: 1241016.jpg(286Kb)
 

MixájDátum: Kedd, 2011.09.13, 09:43:57 | Üzenet # 1511
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
És a w32tm /register parancs lefutott hibaüzenet nélkül?
 

MixájDátum: Kedd, 2011.09.13, 09:47:46 | Üzenet # 1512
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
De ha sikeresen regisztrálta, akkor hogy lehet érvénytelen?
 

lacoka007Dátum: Kedd, 2011.09.13, 09:49:15 | Üzenet # 1513
Generalisszimusz
Csoport: kiemelt felhasználó
Üzenetek: 334
Kitüntetések: 0
Hírnév: 2
Állapot: Offline
Újraindítom a gépet rögtön jövök
 

lacoka007Dátum: Kedd, 2011.09.13, 09:55:10 | Üzenet # 1514
Generalisszimusz
Csoport: kiemelt felhasználó
Üzenetek: 334
Kitüntetések: 0
Hírnév: 2
Állapot: Offline
Na ismét csak ezzel tudtam indítani. De újraindításnál mindig el kell ezt játszani mert kikapcsol valamiért .
Csatolmányok: 4071281.png(298Kb)
 

MixájDátum: Kedd, 2011.09.13, 09:58:03 | Üzenet # 1515
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
A services.msc-ben nézd meg, hogy a Windows idő szolgáltatás automatikus indításra van-e állítva, és ha nincs, akkor állítsd automatikusra.
 

lacoka007Dátum: Kedd, 2011.09.13, 10:01:38 | Üzenet # 1516
Generalisszimusz
Csoport: kiemelt felhasználó
Üzenetek: 334
Kitüntetések: 0
Hírnév: 2
Állapot: Offline
arra van állítva még is újra kell játszanom a dolgot.

Hozzáadva (2011.09.13, 09:01:38)
---------------------------------------------
Cseréljek elemet 5 éves.

Az üzenetet módosította: lacoka007 - Kedd, 2011.09.13, 10:01:04
 

MixájDátum: Kedd, 2011.09.13, 10:02:58 | Üzenet # 1517
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Akkor próbáld meg újraindítani a gépet, és mielőtt bármit csinálnál a services.msc-ben nézd meg, hogy elindult-e a Windows idő szolgáltatás.
 

lacoka007Dátum: Kedd, 2011.09.13, 10:09:32 | Üzenet # 1518
Generalisszimusz
Csoport: kiemelt felhasználó
Üzenetek: 334
Kitüntetések: 0
Hírnév: 2
Állapot: Offline
Na van egy kis gond automatikus de le van állítva újraindítás után.
Csatolmányok: 7127302.jpg(308Kb)
 

MixájDátum: Kedd, 2011.09.13, 10:12:26 | Üzenet # 1519
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Megvan a hiba. Most már csak arra kellene rájönni, hogy mi állítja le. Nyilván valamelyik telepített progi végzi el ezt a szívességet. De hogy melyik, azt csak te tudod kideríteni ott a gépnél...
 

lacoka007Dátum: Kedd, 2011.09.13, 10:14:02 | Üzenet # 1520
Generalisszimusz
Csoport: kiemelt felhasználó
Üzenetek: 334
Kitüntetések: 0
Hírnév: 2
Állapot: Offline
Köszi de azt hogyan?
 

MixájDátum: Kedd, 2011.09.13, 10:19:35 | Üzenet # 1521
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Először is gondold végig, hogy nem használtál-e valamilyen tweak progit, ami letiltja. Próbáld meg késleltetett indításra állítani.
 

lacoka007Dátum: Kedd, 2011.09.13, 10:51:36 | Üzenet # 1522
Generalisszimusz
Csoport: kiemelt felhasználó
Üzenetek: 334
Kitüntetések: 0
Hírnév: 2
Állapot: Offline
Ha a Win Tools Net progi tweak programnak nevezhető akkor az van csak a gépen.

Hozzáadva (2011.09.13, 09:51:36)
---------------------------------------------
Nem itt kéne valamit állítani? Vagy ez jó így?
Csatolmányok: 9090272.jpg(380Kb)


Az üzenetet módosította: lacoka007 - Kedd, 2011.09.13, 10:52:50
 

MixájDátum: Kedd, 2011.09.13, 10:54:17 | Üzenet # 1523
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Nem hiszem, hogy az okozná ezt a problémát.

A késleltetett indítás sem jött be?
 

lacoka007Dátum: Kedd, 2011.09.13, 10:59:27 | Üzenet # 1524
Generalisszimusz
Csoport: kiemelt felhasználó
Üzenetek: 334
Kitüntetések: 0
Hírnév: 2
Állapot: Offline
Nem sajnos. Az elemcseréhez mit szólsz?

Az üzenetet módosította: lacoka007 - Kedd, 2011.09.13, 11:00:09
 

MixájDátum: Kedd, 2011.09.13, 11:01:51 | Üzenet # 1525
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Nem hiszem, hogy az lenne a gond, akkor más gondok is lennének.
 

lacoka007Dátum: Kedd, 2011.09.13, 11:07:14 | Üzenet # 1526
Generalisszimusz
Csoport: kiemelt felhasználó
Üzenetek: 334
Kitüntetések: 0
Hírnév: 2
Állapot: Offline
Ezt nézted? Itt nem lehet gond?
Csatolmányok: 9548106.jpg(380Kb)
 

MixájDátum: Kedd, 2011.09.13, 11:57:20 | Üzenet # 1527
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Az nálam is úgy van.
 

lacoka007Dátum: Kedd, 2011.09.13, 12:26:59 | Üzenet # 1528
Generalisszimusz
Csoport: kiemelt felhasználó
Üzenetek: 334
Kitüntetések: 0
Hírnév: 2
Állapot: Offline
Köszi a segítségedet és a fáradozásodat. Akkor így marad mert nem tudok rájönni mi lehet a baj.
 

VendégDátum: Szerda, 2011.09.14, 11:37:42 | Üzenet # 1529
Csoport: vendég





sziasztok.hogy lehet észre venni ha valami vírus vagy kémprogi került a gépre?van valami jele?mert azt vettem észre hogy néha nagyon lassan tölt be oldalakat máskor meg nem.olyan is volt hogy mielött betöltötte volna az oldalt elötte 1 pillanatrr felugrott valami reklám.avast6.0.1289 van a gépen.
 

VendégDátum: Csütörtök, 2011.09.15, 13:32:09 | Üzenet # 1530
Csoport: vendég





nem tudom mikor olvassátok ezt a fórumot.de még azt is észre vettem hogy a tálcán van 1 kisnyil felfelé.ha rá kattintok ugye megjelennek a rejtett ikonok.de az van hogy néha fogja magát és csak úgy eltünik az a kis nyil magától.és ha újra inditom a gépet csak akkor jelenik meg újból.eddig sose csinált ilyet!mindig ott volt.most meg csak úgy eltünik.mitöl lehet ez?az elöző hozzá szólást is én írtam.1549.ha van ötletetek várom őket.mert eléggé ideges vagyok hogy valami gond van a gépemmel vagy valami vírus csinálja ezt!
 

Fórum » Windows 7 » Windows 7 » Problémák a Windows 7-tel kapcsolatban (Igyekszünk segíteni.)
Oldal 51 / 76«1249505152537576»
Keresés: