[ Új üzenetek · Tagok · Fórumszabályzat · Keresés · RSS ]
Oldal 65 / 76«1263646566677576»
A fórum moderátora: Mesant, Gábor83, Altrix, Mixáj 
Fórum » Windows 7 » Windows 7 » Problémák a Windows 7-tel kapcsolatban (Igyekszünk segíteni.)
Problémák a Windows 7-tel kapcsolatban
Gábor83Dátum: Szombat, 2012.06.09, 11:13:53 | Üzenet # 1921
Generalisszimusz
Csoport: főmoderátor
Üzenetek: 252
Kitüntetések: 4
Hírnév: 1
Állapot: Offline
zoli1974, Húzd újra a windowst az a biztos, mást nemtudok
 

zoli1974Dátum: Szombat, 2012.06.09, 11:17:42 | Üzenet # 1922
Generalisszimusz
Csoport: kiemelt felhasználó
Üzenetek: 129
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Gábor83, Majd beviszem egy üzletbe mert nekem nincs telepítőm.meg még soha nem is csináltam!és tényleg köszi mindent mind a kettötöknek!
 

VendégDátum: Péntek, 2012.06.15, 13:42:49 | Üzenet # 1923
Csoport: vendég





sziasztok!5 -ös sebbességű netem van.modem hiba okozhatja ennek a lassulását?
 

Gábor83Dátum: Szombat, 2012.06.16, 21:10:58 | Üzenet # 1924
Generalisszimusz
Csoport: főmoderátor
Üzenetek: 252
Kitüntetések: 4
Hírnév: 1
Állapot: Offline
Vendég, Hello!Pontosan mit jelent ez az 5-ös?5Mbit, vagyb 5Kbit?Nem mindegy
 

VendégDátum: Vasárnap, 2012.06.17, 10:59:14 | Üzenet # 1925
Csoport: vendég





Gábor83.hello!5 Mbit természetesen.elnézést hogy ezt nem írtam oda!de most is mértem a netsebességem.0,98 Mbit volt!ping:97.de volt már 300 felett is a pingem.
 

Gábor83Dátum: Hétfő, 2012.06.18, 09:17:05 | Üzenet # 1926
Generalisszimusz
Csoport: főmoderátor
Üzenetek: 252
Kitüntetések: 4
Hírnév: 1
Állapot: Offline
Vendég,Írd le a pontos konfigurációt, mi mivel és hogyan csatlakozik
 

vgyula12Dátum: Csütörtök, 2012.06.21, 21:35:42 | Üzenet # 1927
Vezér-hadnagy
Csoport: kiemelt felhasználó
Üzenetek: 35
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
szeretnék 1 olcsó routert meg a gépembe 1 usb adaptert,milyen tipus a jó,lehetőleg olcsó legyen....
 

vgyula12Dátum: Csütörtök, 2012.06.21, 21:36:17 | Üzenet # 1928
Vezér-hadnagy
Csoport: kiemelt felhasználó
Üzenetek: 35
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
pci vagy usb a jobb? az a baj,hogy a gépembe low profilos való!
 

Gábor83Dátum: Hétfő, 2012.06.25, 08:35:49 | Üzenet # 1929
Generalisszimusz
Csoport: főmoderátor
Üzenetek: 252
Kitüntetések: 4
Hírnév: 1
Állapot: Offline
vgyula12, Router-be TP-Link mindenképp, usb adapterbe meg lehet venni multi kártyaolvasót 2.5" vagy 3.5"-t az alaplapra lehet rádugni usb is van rajta valami ilyesmi kártyaolvasó
 

vgyula12Dátum: Kedd, 2012.06.26, 20:12:38 | Üzenet # 1930
Vezér-hadnagy
Csoport: kiemelt felhasználó
Üzenetek: 35
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Gábor83, Köszi,a router az oké,hogy tp-link legyen,de szerinted a gépbe usb wlant vagy pci portos adaptert érdemes?Azért gondoltam az usb wlan-ra mert low profilos gépem van 1 Hp DC7100 sff.Ezért gondoltam az usb wlan-ra mert a pci portosba ritka a low profilos!
 

vgyula12Dátum: Kedd, 2012.06.26, 20:15:27 | Üzenet # 1931
Vezér-hadnagy
Csoport: kiemelt felhasználó
Üzenetek: 35
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Gábor83, Máshova akarom a gépet a lakásban és ezért döntöttem a wlan melett meghát a lányomnak van 1 laptopja.Elöre is köszi a segitséget!!!
 

VendégDátum: Vasárnap, 2012.07.01, 22:19:29 | Üzenet # 1932
Csoport: vendég





Siasztok
Nekem az lenne a problémám, hogy rendszer visszaállítást szeretnék csinálni, de ezt irja:A feladat végrehajtásához rendszergazdaként kell bejelentkeznie.(0X8100010), ezért nem tudom visszaállítani a rendszert.
Egyébként Rendszergazda vagyok a számítógépen.Ha ez fontos ma telepitettem egy epson illesztőprogit, ami nem sikerült.(lefagyott a rendszerem: Windows 7 ultimate X64)
A segitséget előre is köszi.
 

Gábor83Dátum: Hétfő, 2012.07.02, 10:09:37 | Üzenet # 1933
Generalisszimusz
Csoport: főmoderátor
Üzenetek: 252
Kitüntetések: 4
Hírnév: 1
Állapot: Offline
Vendég, Hello!Talán csinálj egy új profilt és úgy próbáld meg visszaállítani
 

VendégDátum: Hétfő, 2012.07.02, 10:31:21 | Üzenet # 1934
Csoport: vendég





Gábor83 Hello!A hiba még mindig fennáll.Ugyanaz az üzenet.
 

VendégDátum: Kedd, 2012.07.03, 19:57:04 | Üzenet # 1935
Csoport: vendég





Sziasztok!
A gondom a következő:Telepítettem külön patrícióra a win7 professionalt és sajna nem látja a tmobilos internet sim kártyám.
A gyári starter op.rendszer meg igen.
Előre is köszönöm a segítséget.
 

psuserDátum: Péntek, 2012.07.06, 16:02:15 | Üzenet # 1936
Közlegény
Csoport: kiemelt felhasználó
Üzenetek: 1
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Sziasztok!. Lehet már kitárgyaltátok ezt a hibát , de nem találom a megoldást , gondom a win7 hálózattal a következő - vagy egy 8-10 gépes hálózat linux server stb , egyik szobában van a router (+ wlan ) azon van 4 gép + server viszon a többi gép egy szintén wlan routeren van a két router wifin adja-veszi az adatokat - DHC kicsapcsolva XP alatt minden király - de most lette 3 új gép ( win7 home ) és nem tudja a hálózati azonosítást megcsinálni - ha a FŐ routerre van kötve akkor IGEN.

Gépenként meg van adva az IP - és az alapértelmezett átjárónak a router meg az elsődleges DNS-nek is a router IPv4 -n.

Tud valaki megoldást - mert nagyon sürgős lenne !

Kösz

 

Gábor83Dátum: Szombat, 2012.07.07, 12:15:06 | Üzenet # 1937
Generalisszimusz
Csoport: főmoderátor
Üzenetek: 252
Kitüntetések: 4
Hírnév: 1
Állapot: Offline
psuser, Egyszer már volt itt valakinek olyan hogy nem volt hálózati azonosítás, de nem találtunk megoldást, viszont nézd meg hogy a másodlagos router menüjébe hogy dinamikus ip-n van-e, lehet hogy azt az ip-t már kiosztotta a fő router
 

VendégDátum: Vasárnap, 2012.07.08, 13:18:36 | Üzenet # 1938
Csoport: vendég





Hello
nekem az a problémám hogy a laptopomon a win7 (enterprise) 2 óránként automatikusan újraindul. ???
Előre is köszönöm a segítséget.
 

VendégDátum: Hétfő, 2012.07.09, 09:43:52 | Üzenet # 1939
Csoport: vendég





Gábor83, hát az tuti kiosztotta , különben nem menne az xp alatt sem a dolog , de mivel a dhcp mindkét routeren ki van kapcsolva talán ezért érdekes a dolog ...

 

Gábor83Dátum: Kedd, 2012.07.10, 23:13:47 | Üzenet # 1940
Generalisszimusz
Csoport: főmoderátor
Üzenetek: 252
Kitüntetések: 4
Hírnév: 1
Állapot: Offline
psuser, Lehet hogy be kéne állítani az ip szűrést a fö roteren hogy ne legyen ütközés, de elvileg nem lehet, de azért nézd meg

Hozzáadva (2012.07.10, 22:13:47)
---------------------------------------------
Vendég, Hello!Lehet hogy bekaptál valami vírust, vagy nézd meg a gépedet hogy nem melegszik-e

Az üzenetet módosította: Gábor83 - Kedd, 2012.07.10, 23:12:49
 

VendégDátum: Szerda, 2012.07.11, 20:56:06 | Üzenet # 1941
Csoport: vendég





Hello nekem olyan lenne a problémám hogy mióta win 7 -em van állandó jellegel kilépdes ez a retek miközben játszom átlagba olyan 10 percenként de téleg a legkülönb játékoknál. Tud valaki valami ötletet mi lehet a gond? Újra raktam és így se jó.
 

VendégDátum: Szerda, 2012.07.11, 22:17:33 | Üzenet # 1942
Csoport: vendég





Sziasztok!
Most telepíttetem a Win. 7est, a régi XP-n ment a 1650x1050es felbontás ami tökéletes volt. Na most, ezen a Win. 7 nem tudom csak 1400x1050 felbontást beállítani... Hogy tudnám meg oldani ezt a problémát?
 

Gábor83Dátum: Szerda, 2012.07.11, 22:59:41 | Üzenet # 1943
Generalisszimusz
Csoport: főmoderátor
Üzenetek: 252
Kitüntetések: 4
Hírnév: 1
Állapot: Offline
Vendég, A játékoknál kapcsold ki az Aero-t lehet hogy az kavar be, vagy a víruskeresőd, állítsd be a kivételek közé

Hozzáadva (2012.07.11, 21:59:41)
---------------------------------------------
Vendég, Ezt próbáld meg: kép

Az üzenetet módosította: Gábor83 - Szerda, 2012.07.11, 22:55:37
 

VendégDátum: Szerda, 2012.07.11, 23:12:07 | Üzenet # 1944
Csoport: vendég





Aerot?
Az mi?
 

Gábor83Dátum: Csütörtök, 2012.07.12, 09:15:15 | Üzenet # 1945
Generalisszimusz
Csoport: főmoderátor
Üzenetek: 252
Kitüntetések: 4
Hírnév: 1
Állapot: Offline
Vendég, Tálca jobb klick--->Tulajdonságok-->Alul van hogy "Az asztal megtekintése az Aero betekintés szolgáltatással" onnét vedd ki a pipát.De nem biztos hogy ez a baja, csak sok embertől hallottam hogy valamelyik játékoknál bekavar, de így se megy és xp-n meg ment akkor az indító file-t(nem a parancsikont)kattints rá jobb klick-el és válaszd a Kompatibilitási problémák megoldása menüpontot és válaszd az xp-t

Az üzenetet módosította: Gábor83 - Csütörtök, 2012.07.12, 09:21:47
 

VendégDátum: Csütörtök, 2012.07.12, 13:02:38 | Üzenet # 1946
Csoport: vendég





Gábor83, ott is csak az a legnagyobb választható felbontás... már a legfrissebb drivert is leszedtem és úgy se működik, talán a videokártyámmal van baj mert az Aero effektus se működik nálam.
 

VendégDátum: Csütörtök, 2012.07.12, 13:06:42 | Üzenet # 1947
Csoport: vendég





Na igen de ezek már nem olyan játékok amik elfutnak XP-n.

Bemásolok egy hiba üzetetet hátha ugy jobb.

Napló neve: Application
Forrás: Application Error
Dátum: 2012.07.11. 19:17:10
Eseményazonosító:1000
Feladatkategória:(100)
Szint: Hiba
Kulcsszavak: Klasszikus
Felhasználó: n.a.
Számítógép: Csala-PC
Leírás:
A hibát okozó alkalmazás neve: MaxPayne3.exe, verzió: 1.0.0.17, időbélyeg: 0x4fc81bbe
A hibát okozó modul neve: MaxPayne3.exe, verzió: 1.0.0.17, időbélyeg: 0x4fc81bbe
Kivételkód: 0xc0000096
Hiba pozíciója: 0x00aafa0f
A hibát okozó folyamat azonosítója: 0x1390
A hibát okozó alkalmazás indításának időpontja: 0x01cd5f870211611c
A hibát okozó alkalmazás elérési útja: D:\Program Files\May Payne 3\MaxPayne3.exe
A hibát okozó modul elérési útja: D:\Program Files\May Payne 3\MaxPayne3.exe
Jelentés azonosítója: 3f6bd9dc-cb7c-11e1-8d9d-001e8ce1eb7a
Esemény XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
<System>
<Provider Name="Application Error" />
<EventID Qualifiers="0">1000</EventID>
<Level>2</Level>
<Task>100</Task>
<Keywords>0x80000000000000</Keywords>
<TimeCreated SystemTime="2012-07-11T17:17:10.000000000Z" />
<EventRecordID>1835</EventRecordID>
<Channel>Application</Channel>
<Computer>Csala-PC</Computer>
<Security />
</System>
<EventData>
<Data>MaxPayne3.exe</Data>
<Data>1.0.0.17</Data>
<Data>4fc81bbe</Data>
<Data>MaxPayne3.exe</Data>
<Data>1.0.0.17</Data>
<Data>4fc81bbe</Data>
<Data>c0000096</Data>
<Data>00aafa0f</Data>
<Data>1390</Data>
<Data>01cd5f870211611c</Data>
<Data>D:\Program Files\May Payne 3\MaxPayne3.exe</Data>
<Data>D:\Program Files\May Payne 3\MaxPayne3.exe</Data>
<Data>3f6bd9dc-cb7c-11e1-8d9d-001e8ce1eb7a</Data>
</EventData>
</Event>
 

MesantDátum: Péntek, 2012.07.13, 17:21:48 | Üzenet # 1948
Generalisszimusz
Csoport: adminisztrátor
Üzenetek: 132
Kitüntetések: 17
Hírnév: 6
Állapot: Offline
Quote (Vendég)
Na igen de ezek már nem olyan játékok amik elfutnak XP-n.


Hát igen, az XP erőforrásai ezt már nem bírják... Tedd fel a Windows 7 Home Premiumot az simán elviszi
 

MesantDátum: Péntek, 2012.07.13, 17:26:06 | Üzenet # 1949
Generalisszimusz
Csoport: adminisztrátor
Üzenetek: 132
Kitüntetések: 17
Hírnév: 6
Állapot: Offline
Quote (Vendég)
Gábor83, ott is csak az a legnagyobb választható felbontás... már a legfrissebb drivert is leszedtem és úgy se működik, talán a videokártyámmal van baj mert az Aero effektus se működik nálam.

Valószínű, hogy a kártya a végét járja, vagy rosszul van beállítva, menj a BIOSba és keresd meg a Chipset résznél a VGA Aperture Size sort és pontosan annyit adjál meg neki mint a kártya memóriájának a fele , pl ha 512 MB-os a kártya akkor 256-ot. Ha ez sem segít akkor kártyacsere következik...
 

VendégDátum: Péntek, 2012.07.13, 22:17:40 | Üzenet # 1950
Csoport: vendég





Mesant, okés megpróbálom, de nem értem pontosan... a kártya memóriájának??? a videokártya vagy a RAM-nak a fele kell???
 

Fórum » Windows 7 » Windows 7 » Problémák a Windows 7-tel kapcsolatban (Igyekszünk segíteni.)
Oldal 65 / 76«1263646566677576»
Keresés: