[ Új üzenetek · Tagok · Fórumszabályzat · Keresés · RSS ]
Oldal 16 / 76«1214151617187576»
A fórum moderátora: Mesant, Gábor83, Altrix, Mixáj 
Fórum » Windows 7 » Windows 7 » Problémák a Windows 7-tel kapcsolatban (Igyekszünk segíteni.)
Problémák a Windows 7-tel kapcsolatban
VendégDátum: Vasárnap, 2010.11.07, 17:33:06 | Üzenet # 451
Csoport: vendég





Quote (Mixaj)
Vedd a teljes meghajtót saját tulajdonba, és biztosíts hozzá magadnak teljes hozzáférést. Jobb katt a meghajtóra, tulajdonságok, biztonság fül, a többit itt megtalálod:
http://win7.ucoz.es/blog....3-22-31

Ha saját tulajdonba vetted a meghajtót, akkor újra a meghajtó tulajdonságaihoz, biztonság fül, kattints a szerkesztés gombra, válaszd ki a felhasználónevedet, és tegyél pipát a teljes hozzáférés jelölőnégyzetbe.

Megcsináltam ahogy leírtad és ugyanúgy nem jó. Még mindig nem tudom megnyitni a képeket ugyanazt a hibát írja ki.

 

mukymacDátum: Vasárnap, 2010.11.07, 18:01:57 | Üzenet # 452
Őrmester
Csoport: kiemelt felhasználó
Üzenetek: 3
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Nos megint végigcsináltam mindent, de nem, sőt, próba kép nyomtatni akartam, de nem is látja a nyomtatót! Néztem az eszközkezelőben, de ott sem!!
 

MixájDátum: Vasárnap, 2010.11.07, 18:09:48 | Üzenet # 453
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Akkor próbáld meg a hibaelhárítás -> hardver és hang ->nyomtatást. Hátha meggyógyítja saját magát.
 

bbci3029Dátum: Hétfő, 2010.11.08, 17:54:21 | Üzenet # 454
Vezér-hadnagy
Csoport: kiemelt felhasználó
Üzenetek: 37
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Szeretnék segítséget segítséget kérni.
Fujitsu Siemens Amilo laptopra szeretnék Windows-t tenni.
Sajnos a telepítő CD bootolásnál már letilt.
Egyszerűen nem engedi a Linuxot letörölni.
Dual proci 2.1, 250Gb HDD, 2Gb ram.


Az üzenetet módosította: bbci3029 - Hétfő, 2010.11.08, 17:55:06
 

MixájDátum: Hétfő, 2010.11.08, 17:58:23 | Üzenet # 455
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Nem hiszem, hogy a Linux ennyire önző lenne...

Milyen Windows-t szeretnél telepíteni?

A telepítés elindul a CD/DVD-ről?

 

bbci3029Dátum: Hétfő, 2010.11.08, 18:08:59 | Üzenet # 456
Vezér-hadnagy
Csoport: kiemelt felhasználó
Üzenetek: 37
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Vagy Win7, vagy XP.
Eddig nem sikerült törölni a Linuxot.
 

MixájDátum: Hétfő, 2010.11.08, 18:13:57 | Üzenet # 457
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Nem is fogod tudni törölni. Az éppen alkalmazott op.rendszer soha nem engedi törölni magát.
Csak úgy tudsz operációs rendszert törölni, hogy egy másik operációs rendszert telepítesz helyette, vagy mellé.
A gép BIOS-ában be kell állítanod, hogy CD/DVD-ről bootoljon, és a telepítés alatt tudod a meghajtót, partíciót formázni, törölni a rajta lévő rendszert, és feltelepíteni helyette/mellé az újat.
 

OkoschkaDátum: Kedd, 2010.11.09, 17:09:47 | Üzenet # 458
Őrmester
Csoport: kiemelt felhasználó
Üzenetek: 5
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Eltüntek a felhasználóim, mit tegyek?

3 felhasználóm van a gépemen:

1. default bejelentkező (mezei user)
2. rendszergazda
3. másik mezei user

Már rég nem jelentkeztem be rendszergazdaként (sajnos rendszermentés is a jó régen volt),
mikor is felhasználó váltáskor azt tapasztaltam, hogy mindíg visszakapom a default user asztalát.

Felhasználói fiókok alatt nem látok más fiókokat, és a default bejelentkező fiók sem jelenik meg.

Startmenü>számítógép> jobbklick>számítógép kezelés> felhasználók alatt megvannak a fiókok.

Itt az általános fülön a soha le nem járó jelszó pipált,
tagság fülön: 3.usernél:Felhasználók,HomeUsers és
2.rendszergazdánál: HomeUsers, Rendszergazdák csoport van, míg a
Profil fülön minden üres.

Na itt akadtam el!
Köszönöm a segítséget!

Az üzenetet módosította: Okoschka - Kedd, 2010.11.09, 17:12:47
 

MixájDátum: Kedd, 2010.11.09, 18:21:31 | Üzenet # 459
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
És a bejelentkező képernyőn ott vannak a felhasználók?
 

OkoschkaDátum: Kedd, 2010.11.09, 18:29:40 | Üzenet # 460
Őrmester
Csoport: kiemelt felhasználó
Üzenetek: 5
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Nincsenek, mert 1. default bejelentkezik.
 

MixájDátum: Kedd, 2010.11.09, 18:33:43 | Üzenet # 461
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Ha a futtatás mezőbe beírod, hogy control userpasswords2, akkor be van pipálva A számítógép használatához jelszót és felhasználónevet kell megadni jelölőnégyzete?
 

OkoschkaDátum: Kedd, 2010.11.09, 19:35:46 | Üzenet # 462
Őrmester
Csoport: kiemelt felhasználó
Üzenetek: 5
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Hoppá, kiestem a fórumból

Bocsi a késésért,
de az eredmény ez lett:

Megvan az elveszett 2 felhasználóm, mert pipáltam.
Elveszett viszont a default bejelentkező és kiestem a fórumból.
(Rendszergazdaként az Opera mélyebb bugyraiban turkálva végül is megtaláltam újdonsült win7.ucoz.es bejelentkezésem.)

A fenti módszerrel default bejelentkezőt is visszahoztam.
Hogy mindez hogyan állhatott elő azt csak a Win felhasználók védőszentjei tudhatják...

Hálás Köszönet!

Mostmár kezdhetem a rendszer végső átnézését és az SSD-re telepítést.

 

MixájDátum: Kedd, 2010.11.09, 19:39:05 | Üzenet # 463
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
biggrin
 

OkoschkaDátum: Kedd, 2010.11.09, 20:02:15 | Üzenet # 464
Őrmester
Csoport: kiemelt felhasználó
Üzenetek: 5
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Eredetileg azért van 3 felhasználó, mert

1. feleség (default bejelentkező)
2. férje (csk kicsit ügyesebb)
3. rendszergazda (hogy buherálni is normálisan lehessen)

A gép bekapcsoláskor egyből 1. user-t lépteti be, majd később már lehetett bőszen váltogatni.
Ez így is működött majd 1 évig.

Amit most csináltam, az úgy vélem tüneti kezelés.

Tehetek-e valamit a kényelem érdekében?

 

MixájDátum: Kedd, 2010.11.09, 20:08:06 | Üzenet # 465
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Szerintem felesleges az automatikus bejelentkezés, legfeljebb ne adjatok meg jelszót a felhasználóknak, akkor csak egy kattintás, és már be is jelentkezik.
 

OkoschkaDátum: Kedd, 2010.11.09, 20:14:21 | Üzenet # 466
Őrmester
Csoport: kiemelt felhasználó
Üzenetek: 5
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Hát jó, azthiszem le kell mondanom a kényelemről.
Pedig jó lett volna...
 

GeGE9514Dátum: Szerda, 2010.11.10, 11:57:49 | Üzenet # 467
Őrmester
Csoport: kiemelt felhasználó
Üzenetek: 3
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Hello! Nekem egy olyan problémám lenne hogy akármilyen gépem van a CPU felmegy 100%ra és megfagy, pedig 4gb ram, Intel dual core 2.5ghzes procim van, mért fagyhat le?? egy idő után behal a gép.

Az üzenetet módosította: GeGE9514 - Szerda, 2010.11.10, 12:45:48
 

MixájDátum: Csütörtök, 2010.11.11, 16:32:53 | Üzenet # 468
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Szerintem legelőször is futtas le egy jó vírus/spywarekeresőt.
 

MixájDátum: Csütörtök, 2010.11.11, 17:33:20 | Üzenet # 469
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Valami zabálja a processzort és a memóriát. Ilyenkor nyomj egy Ctrl+Shift+Esc billentyűkombinációt, menj a Folyamatok fülre, és ott nézd meg, hogy mi eszi a processzort, illetve a memóriát ilyen mértékben.
 

GeGE9514Dátum: Csütörtök, 2010.11.11, 17:52:34 | Üzenet # 470
Őrmester
Csoport: kiemelt felhasználó
Üzenetek: 3
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
köszi
 

bbci3029Dátum: Csütörtök, 2010.11.11, 20:37:24 | Üzenet # 471
Vezér-hadnagy
Csoport: kiemelt felhasználó
Üzenetek: 37
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Még mindig a Siemens Amilo-nál tartok.
Elkezdi telepíteni az XP-t, a ságacsík újraindulása után a kék telepítő ablak megjelenése előtt a következő hibaüzenet jelenik meg.

A Windows nem indítható mert az alábbi fájl hibás, vagy nem található:
<Windows root>\system32\ntoskrnl.exe.
Telepítse újra a fenti fájlt.

 

MixájDátum: Csütörtök, 2010.11.11, 21:24:52 | Üzenet # 472
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
És biztos jó a CD-d?
 

bbci3029Dátum: Csütörtök, 2010.11.11, 21:47:02 | Üzenet # 473
Vezér-hadnagy
Csoport: kiemelt felhasználó
Üzenetek: 37
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Hirrens Boot Cd-vel töröltem a partíciót.
Másik telepítő lemezt vettem elő, ez eljutott a Windows XP telepítő ablakig.
It a kék betöltő csík a Windows bejelentkező ablakban szaladgál kb tiz perce.
Innen nem hajlandó tovább telepíteni.
Innen kék halál wow32.dll sérült.


Az üzenetet módosította: bbci3029 - Csütörtök, 2010.11.11, 21:48:51
 

MixájDátum: Csütörtök, 2010.11.11, 21:49:59 | Üzenet # 474
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Valami akkor nem lett jó a partícióknál. Próbálj meg egy rendes kifejezetten erre való programmal rendet tenni a merevlemezen. Pl. ezzel:

http://win7.ucoz.es/load....1-0-224

 

bbci3029Dátum: Csütörtök, 2010.11.11, 21:54:17 | Üzenet # 475
Vezér-hadnagy
Csoport: kiemelt felhasználó
Üzenetek: 37
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Írjam ki és erről indítsak?
 

MixájDátum: Csütörtök, 2010.11.11, 21:57:52 | Üzenet # 476
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Igen, bootolható CD-nek kell kiírni, és arról bebootolni, és rendet tenni a merevlemezen.
 

bbci3029Dátum: Csütörtök, 2010.11.11, 22:58:47 | Üzenet # 477
Vezér-hadnagy
Csoport: kiemelt felhasználó
Üzenetek: 37
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Megcsináltam amit írtál, detovábbra is csak a Windows XP betöltő képig jut el.
Onnan egy lépést sem tesz tovább.
Akék betöltő csík szaladgál és nem talepíti fel a Windows-t.
Csak egyetlen partíciót hagytam "C".
Most ez a (CRYPTUI.dll) nem található.


Az üzenetet módosította: bbci3029 - Csütörtök, 2010.11.11, 23:02:23
 

MixájDátum: Csütörtök, 2010.11.11, 23:02:02 | Üzenet # 478
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
És formáztad is a meghajtót?
 

bbci3029Dátum: Csütörtök, 2010.11.11, 23:03:21 | Üzenet # 479
Vezér-hadnagy
Csoport: kiemelt felhasználó
Üzenetek: 37
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Kétszer is, a particionálóval és az XP-vel is.
SATA-ás XP-vel is próbálkoztam.


Az üzenetet módosította: bbci3029 - Csütörtök, 2010.11.11, 23:04:52
 

MixájDátum: Csütörtök, 2010.11.11, 23:05:22 | Üzenet # 480
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Akkor pedig csak arra tudok gondolni, hogy a CD nem jó.
Próbálj meg feltenni egy Windows 7-et.
 

Fórum » Windows 7 » Windows 7 » Problémák a Windows 7-tel kapcsolatban (Igyekszünk segíteni.)
Oldal 16 / 76«1214151617187576»
Keresés: