[ Új üzenetek · Tagok · Fórumszabályzat · Keresés · RSS ]
Oldal 37 / 76«1235363738397576»
A fórum moderátora: Mesant, Gábor83, Altrix, Mixáj 
Fórum » Windows 7 » Windows 7 » Problémák a Windows 7-tel kapcsolatban (Igyekszünk segíteni.)
Problémák a Windows 7-tel kapcsolatban
MixájDátum: Csütörtök, 2011.03.17, 17:21:14 | Üzenet # 1081
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Quote (Jables)
A monitorhoz nincs lemez és nem kellett feltennem drivert, amikor xp-t használtam!

A videókártya driverére gondoltam.
 

VendégDátum: Csütörtök, 2011.03.17, 17:24:35 | Üzenet # 1082
Csoport: vendég





az a baj h ennyire nem vagyok jó a számitógépekben:( ird le légyszives h mit csináljak?
 

JablesDátum: Csütörtök, 2011.03.17, 17:27:21 | Üzenet # 1083
Csoport: vendég





Megpróbáltam....rátettem egy másik monitort, azon működött. Feltettem a a videókártya driverét is..beállítottam felbontást 1024x768-ra meg a legminimálisabbra 60 Hz-re átdugtam...mégse működött...utána visszadugtam a működő monitort dvi csatlakozóval, az én monitoromat meg vga-val, úgy nagy nehezen beállítottam elsődleges monitornak, működött...miután kihúztam a kölcsön monitort, rögtön elment az enyém is!
 

VendégDátum: Péntek, 2011.03.18, 08:13:23 | Üzenet # 1084
Csoport: vendég





Mixaj!Az aksit nem töltötte 1 % se-sajna:(
 

MixájDátum: Péntek, 2011.03.18, 10:12:01 | Üzenet # 1085
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Quote (Vendég)
Mixaj!Az aksit nem töltötte 1 % se-sajna:(

Passz.
Sok helyen írják, hogy vedd ki az aksit a gépből, és úgy kapcsold be, majd amikor rendesen bejött a Windows 7, akkor tedd vissza az aksit.
 

MixájDátum: Péntek, 2011.03.18, 10:20:09 | Üzenet # 1086
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Quote (Jables)
Megpróbáltam....rátettem egy másik monitort, azon működött. Feltettem a a videókártya driverét is..beállítottam felbontást 1024x768-ra meg a legminimálisabbra 60 Hz-re átdugtam...mégse működött...utána visszadugtam a működő monitort dvi csatlakozóval, az én monitoromat meg vga-val, úgy nagy nehezen beállítottam elsődleges monitornak, működött...miután kihúztam a kölcsön monitort, rögtön elment az enyém is!

A Microsoft hibaelhárítóját próbáltad lefuttatni?
Nézd meg az eseménynaplóban, hogy milyen hibát generál.
 

M4123050177Dátum: Péntek, 2011.03.18, 10:53:22 | Üzenet # 1087
Alezredes
Csoport: kiemelt felhasználó
Üzenetek: 14
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Sziasztok! A következő a gondom. Már többszöri próbálkozásra sem sikerült feltelepíteni a gépemre, Win 7 pro 64 bit op. rendszer alá az Internet explorer 9 64 bit verzióját. Pedig minden lehetőséget kipróbáltam (nod32, malwarebytes, outpost tűzfal kikapcsolása, programok bezárása), de a telepítés során a programok újraindítása résznél kiírja, hogy nem sikerült telepíteni a böngészőt. Szerintetek mi lehet a gond? Előre is köszi a segítséget. Üdv
 

MixájDátum: Péntek, 2011.03.18, 11:06:52 | Üzenet # 1088
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Próbáld meg eltávolítani az IE8-at a windows szolgáltatások eltávolításával, indítsd újra, és úgy próbáld meg feltenni az IE9 offline telepítőjét.
 

M4123050177Dátum: Péntek, 2011.03.18, 17:15:28 | Üzenet # 1089
Alezredes
Csoport: kiemelt felhasználó
Üzenetek: 14
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Szia! Próbáltam eltávolítani az IE8-at, de hibát írt ki, hogy nem minden futó programot sikerült módosítani. Most mit csináljak? Az nem lehet gond, hogy régebben rajta volt a gépen az IE9 beta verziója? Minden segítséget köszönettel fogadok. Üdv
 

MixájDátum: Péntek, 2011.03.18, 18:39:34 | Üzenet # 1090
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Quote (M4123050177)
Az nem lehet gond, hogy régebben rajta volt a gépen az IE9 beta verziója?

Ha nem sikerült teljesen eltávolítani, akkor az lehet gond, mert már az IE9 RC változáta előtt is le kellett szedni a bétát.
Próbáld meg lefuttatni a rendszerfájl ellenőrzőjét a Hetesnek, utána telepítsd újra először az IE8-at, majd utána az IE9-et.
 

lacoka007Dátum: Szombat, 2011.03.19, 09:49:39 | Üzenet # 1091
Generalisszimusz
Csoport: kiemelt felhasználó
Üzenetek: 334
Kitüntetések: 0
Hírnév: 2
Állapot: Offline
Üdv jelszavaztam egy rar fájlt de feledékeny vagyok. Van rá valami törö progi, ami nem napokig töri,? Előre is köszi a segítséget.
 

M4123050177Dátum: Szombat, 2011.03.19, 10:03:58 | Üzenet # 1092
Alezredes
Csoport: kiemelt felhasználó
Üzenetek: 14
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Szia! Köszi az infókat. Hogyan kell lefuttatni a rendszerfájl ellenőrzőjét? Üdv
 

MixájDátum: Szombat, 2011.03.19, 13:03:15 | Üzenet # 1093
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Quote (M4123050177)
Hogyan kell lefuttatni a rendszerfájl ellenőrzőjét?

Itt megtalálod:

http://win7.ucoz.es/blog....4-05-66

 

MixájDátum: Szombat, 2011.03.19, 13:05:34 | Üzenet # 1094
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Quote (lacoka007)
Üdv jelszavaztam egy rar fájlt de feledékeny vagyok. Van rá valami törö progi, ami nem napokig töri,? Előre is köszi a segítséget.

Próbáld meg ezt, bár ilyeneket még nem próbáltam:

http://w13.easy-share.com/1700438898.html

 

M4123050177Dátum: Szombat, 2011.03.19, 16:01:07 | Üzenet # 1095
Alezredes
Csoport: kiemelt felhasználó
Üzenetek: 14
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Szia! Megpróbáltam futtatni az sfc /scannow parancsot jelszóval védett rendszergazda jogú fiókban, de csak egy pillanatra villant fel a fekete ablak, utána eltűnt. Ennek mi lehet az oka? Tudnál segíteni? Az op. rendszerem egyébként teljesen jogtiszta Win 7 pro 64 bites, bár kb fél éve egy spy sweeper program miatt javítva lett. Bocsi a sok kérdésért. Üdv
 

MixájDátum: Szombat, 2011.03.19, 16:24:52 | Üzenet # 1096
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
A parancssort rendszergazdaként kell futtatni. A start menü keresőjébe írd be, hogy cmd, és a megjelenő ikonra kattints jobb gombbal, válaszd a Futtatás rendszergazdaként parancsot.
 

M4123050177Dátum: Szombat, 2011.03.19, 17:17:35 | Üzenet # 1097
Alezredes
Csoport: kiemelt felhasználó
Üzenetek: 14
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Szia! Köszi, így már sikerült lefuttatni. Sérült CBS Log file-okat talált, amit nem tudott megjavítani. Ilyenkor mit lehet csinálni? Üdv
 

MixájDátum: Vasárnap, 2011.03.20, 11:13:52 | Üzenet # 1098
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Az baj, ha nem tudta megjavítani. Próbáld meg eltávolítani, újratelepíteni az IE8-at, és ha sikerül, akkor utána újra az IE9-et. Hátha sikerül. Ha nem és mindenképp szükséged van rá, akkor már csak az újratelepítés marad...
 

lacoka007Dátum: Vasárnap, 2011.03.20, 13:58:39 | Üzenet # 1099
Generalisszimusz
Csoport: kiemelt felhasználó
Üzenetek: 334
Kitüntetések: 0
Hírnév: 2
Állapot: Offline
Köszi a segítséget.
 

M4123050177Dátum: Vasárnap, 2011.03.20, 14:38:35 | Üzenet # 1100
Alezredes
Csoport: kiemelt felhasználó
Üzenetek: 14
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Szia! Végülis kijavította a sérült fájlokat másodszorra. Az IE8 leállításánál az a hiba lépett fel, hogy nem tudta mindegyik programot módosítani. Ennek ellenére feltettem egy új IE8 verziót, utána próbáltam telepíteni az IE9-t, de megint ugyanaz a hiba jött elő. Az op. rendszerem egy talány biggrin
 

MixájDátum: Hétfő, 2011.03.21, 08:51:12 | Üzenet # 1101
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Ezen az oldalon még nézz körül:

http://support.microsoft.com/kb/2409098/hu

 

VendégDátum: Hétfő, 2011.03.21, 11:06:10 | Üzenet # 1102
Csoport: vendég





Szia Mixaj!Azt szeretném kérdezni,h létezik e olyan progi ami ellenörzi az alaplapot h normálisan müködik e?Win7 van a gépemen.THX
 

lacoka007Dátum: Hétfő, 2011.03.21, 12:59:20 | Üzenet # 1103
Generalisszimusz
Csoport: kiemelt felhasználó
Üzenetek: 334
Kitüntetések: 0
Hírnév: 2
Állapot: Offline
Üdv mi a különbség van egy önaktiváló win 7 sp1-em de van egy win 7 sp1 önaktiválás nélkül. Ha ezt aktiválom loaderrel ugyan az? Már mint az önaktiválóban be van építve egy loader,? Csak azért kérdezem mert az önaktiválás nem működik.
 

MixájDátum: Hétfő, 2011.03.21, 13:05:18 | Üzenet # 1104
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Quote (lacoka007)
Üdv mi a különbség van egy önaktiváló win 7 sp1-em de van egy win 7 sp1 önaktiválás nélkül. Ha ezt aktiválom loaderrel ugyan az? Már mint az önaktiválóban be van építve egy loader,? Csak azért kérdezem mert az önaktiválás nem működik.

Az attól függ, hogy mivel aktiválták. A Loaderrel aktivált biztos, hogy működik.
 

MixájDátum: Hétfő, 2011.03.21, 13:07:45 | Üzenet # 1105
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Quote (Vendég)
Azt szeretném kérdezni,h létezik e olyan progi ami ellenörzi az alaplapot h normálisan müködik e?Win7 van a gépemen

Azt, hogy normálisan működik-e azt tudod progi nélkül is, mert amíg működik, addig jó. Hőfokot, meg egyéb információkat kijelző progi van elég sok (még minialkalmazás is). Én sosem szoktam ilyeneket nézegetni, mert amíg nem tudod, addíg nyugodt vagy.
Pl.: Everest
 

lacoka007Dátum: Hétfő, 2011.03.21, 13:10:32 | Üzenet # 1106
Generalisszimusz
Csoport: kiemelt felhasználó
Üzenetek: 334
Kitüntetések: 0
Hírnév: 2
Állapot: Offline
Hát ez jó kérdés nem tudom, hogy mivel aktiválták nekem volt a bajom, hogy nem tudtam frissíteni sp1-et gondóltam felteszem ezt de az önaktiváló nem működik benne ezért adtam neki loaderrel. Nincs is gond de mi a külömbség.?

Hozzáadva (2011.03.21, 12:10:32)
---------------------------------------------
az önaktiváló és a loader között

 

MixájDátum: Hétfő, 2011.03.21, 13:11:49 | Üzenet # 1107
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Elvileg semmi, ha jól van aktiválva. De hát sokféle aktiváló progi létezik és nem mindegyik működik minden gépen.
 

lacoka007Dátum: Hétfő, 2011.03.21, 13:16:25 | Üzenet # 1108
Generalisszimusz
Csoport: kiemelt felhasználó
Üzenetek: 334
Kitüntetések: 0
Hírnév: 2
Állapot: Offline
Na akkor leírom van egywin 7 telepítőm állítólag a legjobb ebben müködik az önaktiváló de amikor feltelepítek mindent, és akarom, hogy az sp1 rámenjen nem megy mindig valami hibát ír ki. Erőforrás gondok. Próbáljam meg a programok előtt telepíteni az sp1-et ,?

Hozzáadva (2011.03.21, 12:16:25)
---------------------------------------------
Ja ebbe nincs integrálva az sp1 a frissítés nem megy

 

MixájDátum: Hétfő, 2011.03.21, 13:17:46 | Üzenet # 1109
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Nem megy a frissítés? Miért? Az nem jó.
 

lacoka007Dátum: Hétfő, 2011.03.21, 13:19:23 | Üzenet # 1110
Generalisszimusz
Csoport: kiemelt felhasználó
Üzenetek: 334
Kitüntetések: 0
Hírnév: 2
Állapot: Offline
Nem az a gond, már multkor irogattunk erről nem lehet frissíteni rá az sp1-et mert erőforrás hibát ír ki.
 

Fórum » Windows 7 » Windows 7 » Problémák a Windows 7-tel kapcsolatban (Igyekszünk segíteni.)
Oldal 37 / 76«1235363738397576»
Keresés: