[ Új üzenetek · Tagok · Fórumszabályzat · Keresés · RSS ]
Oldal 39 / 76«1237383940417576»
A fórum moderátora: Mesant, Gábor83, Altrix, Mixáj 
Fórum » Windows 7 » Windows 7 » Problémák a Windows 7-tel kapcsolatban (Igyekszünk segíteni.)
Problémák a Windows 7-tel kapcsolatban
VendégDátum: Szerda, 2011.03.23, 08:17:43 | Üzenet # 1141
Csoport: vendég





Szia!és azt hogyan kell?Melyik biost töltsem le mert 2 része van a dellnél...
 

MixájDátum: Szerda, 2011.03.23, 09:46:53 | Üzenet # 1142
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Mindenképpen csak a gépedhez valót, és ha kétfajta van a gépedhez, akkor szedd le mind a kettőt.
 

VendégDátum: Szerda, 2011.03.23, 09:57:58 | Üzenet # 1143
Csoport: vendég





....dell Inspiron 6400/E1505 ehez a modelhez nézdmár meg légyszi h melyiket szedjem le mert nem tudom,és ha leszedtem????
 

MixájDátum: Szerda, 2011.03.23, 10:04:06 | Üzenet # 1144
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
A legördülő menükben kiválasztod a BIOS-t, és ott nálam csak egy Dell-BIOS letöltés szerepel, katt a download gombra.

http://support.euro.dell.com/support....t=False

 

VendégDátum: Szerda, 2011.03.23, 10:10:26 | Üzenet # 1145
Csoport: vendég





megvan...delldriver download manager.application ez jött le név szerint.Ami alatta van az nem kell vagy az mi?Beirtam a serviztagot és kiadot még dell diagnostics utility.Az sem kell?Most mit csináljak,nem szeretném elrontani.... surprised
 

MixájDátum: Szerda, 2011.03.23, 10:15:25 | Üzenet # 1146
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Az biztos, hogy ezt nagyon óvatosan kell, úgyhogy ha nem vagy biztos magadban, akkor inkább ne csináld, mert ezzel tönkre is lehet tenni a masinát.
A diagnostic utility egy diagnosztikai eszköz a laptophoz, azt is letöltheted, lehet, hogy mond valamit az akksiról is. Sőt lehet, hogy a BIOS előtt inkább azt kéne megnézned. Sajnos ebben a részben nem tudok segíteni, mert nincs Dell laptopom, így fogalmam sincs mit tartalmaz. Mindenesetre próbáld ki a diagnostikai progit. Ártani biztos nem árt.
 

VendégDátum: Szerda, 2011.03.23, 10:19:36 | Üzenet # 1147
Csoport: vendég





ok:)Köszi meglesem
 

VendégDátum: Szerda, 2011.03.23, 10:27:21 | Üzenet # 1148
Csoport: vendég





Vmiért nem jó!!!Nem tudom letölteni mert ami lejön az 1 letöltö...és ki irja inditáskor h no files:(
 

MixájDátum: Szerda, 2011.03.23, 10:44:20 | Üzenet # 1149
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Nem tudom mi lehet a gond, próbáld meg hozzáadni a download listhez a diagnostic utilityt, meg a biost is, és úgy letölteni egyben.
 

VendégDátum: Szerda, 2011.03.23, 10:48:57 | Üzenet # 1150
Csoport: vendég





nem jó...:(nem jön le a kis szemét...
 

MixájDátum: Szerda, 2011.03.23, 10:52:04 | Üzenet # 1151
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Pedig ezt valahogy neked kell kitalálni, mert én nem tudom ezt kipróbálni sem, mert ez ahhoz a géphez való.
 

VendégDátum: Szerda, 2011.03.23, 11:11:52 | Üzenet # 1152
Csoport: vendég





az explorerrel sikerült letölteni...de inditáskor azt irja ki:no dell diagnostic partition found!mi lehet ez?
 

MixájDátum: Szerda, 2011.03.23, 11:16:30 | Üzenet # 1153
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Hát itt már csak találgatni tudok, ez azt jelenti, hogy nincs létrehozva külön partíció a diagnosztikának. Gyanítom, hogy ezt még a telepítéskor kellett volna létrehozni (még mielőtt megvetted), de ezt nem csinálták meg, amikor kellett volna.
 

VendégDátum: Szerda, 2011.03.23, 11:35:00 | Üzenet # 1154
Csoport: vendég





kicsit eltértünk a win7-töl de azért köszi smile
 

bbci3029Dátum: Szerda, 2011.03.23, 12:51:46 | Üzenet # 1155
Vezér-hadnagy
Csoport: kiemelt felhasználó
Üzenetek: 37
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Sziasztok.
Telepítettem egy Dlink routert:szoftvert feltelepítettem a led kijelzők előírás szerűen jelzik, hogy minden rendben.
A hálózati kapcsolat rendben, van NET.
De a vezeték nélküli kapcsolatot nem találja, a gépem.
A router szoftver telepítésekor, mindent rendben találtam, amit a telepítés végén jelzett is a gép.
Ha kihúzom a kábelt azt írja ki, hogy nincs a közelben hálózat.
 

MixájDátum: Szerda, 2011.03.23, 18:31:44 | Üzenet # 1156
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Tehát a router szerint van net, a Windows meg nem látja?
 

bbci3029Dátum: Szerda, 2011.03.23, 20:54:45 | Üzenet # 1157
Vezér-hadnagy
Csoport: kiemelt felhasználó
Üzenetek: 37
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Most ott tartunk, hogy WIFI jelerősség kiváló.
Kihúzza a csatlakozó kábelt, jelerősség kiváló, de egyetlen egy honlapot sem tud behozni nem találja őket.
Csatlakozó kábellel minden rendesen bejön.
 

bbci3029Dátum: Csütörtök, 2011.03.24, 11:42:22 | Üzenet # 1158
Vezér-hadnagy
Csoport: kiemelt felhasználó
Üzenetek: 37
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Köszönöm szépen a segítséget, megoldódott a probléma. cool
 

VendégDátum: Kedd, 2011.03.29, 16:52:54 | Üzenet # 1159
Csoport: vendég





sziasztok!nem tudtam telepíteni a win7re a service pack1-et!tényleg egy idő után használhatatlan lesz igy a rendszer?ha nemtudom telepiteni!
 

MixájDátum: Kedd, 2011.03.29, 17:10:12 | Üzenet # 1160
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Egyenlőre ettől nem kell félned. Nyugodtan használhatod az SP1 nélkül is.
 

VendégDátum: Kedd, 2011.03.29, 17:30:27 | Üzenet # 1161
Csoport: vendég





és meddig?akkor valószinű hogy elöbb utobb majd használhatatlan lesz a rendszer sp1 nélkül ugye?
 

MixájDátum: Kedd, 2011.03.29, 17:52:39 | Üzenet # 1162
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Használhatatlan biztos nem lesz.
 

VendégDátum: Csütörtök, 2011.03.31, 18:32:09 | Üzenet # 1163
Csoport: vendég





még azt szeretném megkérdezni,hogy ha nincs sp1 em akkor frissitéseket nem is kapok majd?
 

MixájDátum: Csütörtök, 2011.03.31, 20:40:58 | Üzenet # 1164
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
De igen. Minden ugyanúgy fog működni, mint az SP1-el. Nincs semmi különbség. Az SP1 tulajdonképpen csak az eddigi frissítéseket tartalmazta. Nincs benne semmilyen komoly újítás.
 

VendégDátum: Csütörtök, 2011.03.31, 21:13:32 | Üzenet # 1165
Csoport: vendég





Köszönöm szépen a választ Mixaj!Most már kezdek megynyugodni mert attól féltem,hogy nagy bajom lesz belőle,hogy nem települt fel az SP1.
 

VendégDátum: Szombat, 2011.04.02, 15:03:12 | Üzenet # 1166
Csoport: vendég





Hello!
Azt az idióta a taskbarról mindig előjövő preview-t, hogy lehet egy életre kiírtani?
Valaki megtalálta már?
Előre is ezer hála...
Att
 

MixájDátum: Szombat, 2011.04.02, 15:36:13 | Üzenet # 1167
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Egyenlőre a kiirtására tudtommal nincs lehetőség a Windows 7-ben (a Vistában volt), viszont kerülő megoldásként megadhatsz a megjelenéséhez olyan hosszú időt (akár több percet is), hogy biztosan ne jelenjen meg, ha az egérmutatót fölé viszed. Ennek az az előnye is megvan, hogy ha mégis szeretnéd megnézni, akkor kattintásra megjelenik. Itt megtalálod a leírását, ha érdekel:

http://win7.ucoz.es/news....2-24-15

 

VendégDátum: Vasárnap, 2011.04.03, 12:16:49 | Üzenet # 1168
Csoport: vendég





Kösssz, király!
 

Gábor83Dátum: Péntek, 2011.04.08, 10:27:31 | Üzenet # 1169
Generalisszimusz
Csoport: főmoderátor
Üzenetek: 252
Kitüntetések: 4
Hírnév: 1
Állapot: Offline
Sziasztok!Nekem az lenne a problémám, hogy amikor leteszem alvóba a gépet és visszahozom akkor nem akar automatikusan csatlakozni, de érdekességképpen amikor meg kikapcsolom a wifit és vissza akkor meg csatlakozik automatikusan?Már azt is kipróbáltam hogy letöröltem az illesztőprogramot meg visszatelepítettem, de 2-3 felállás után ugyanúgy nem csatlakozik csak manuálisan.Azt nemtudom hogy mit csinálhat a wifivel a gép amikor leteszem alvóba?Mert ha csak kikapcsolja meg vissza akkor miért müködik ha én kapcsolom ki meg be?Tulajdonképpen az a kérdés hogy alvó állapotban mit csinál a wifivel a gép?Ja ha a gépet teljesen ujraindítom akkor normálisan csatlakozik.Tippeket előre is köszönöm!
 

MixájDátum: Péntek, 2011.04.08, 11:00:18 | Üzenet # 1170
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Quote (Gábor83)
Nekem az lenne a problémám, hogy amikor leteszem alvóba a gépet és visszahozom akkor nem akar automatikusan csatlakozni, de érdekességképpen amikor meg kikapcsolom a wifit és vissza akkor meg csatlakozik automatikusan?Már azt is kipróbáltam hogy letöröltem az illesztőprogramot meg visszatelepítettem, de 2-3 felállás után ugyanúgy nem csatlakozik csak manuálisan.Azt nemtudom hogy mit csinálhat a wifivel a gép amikor leteszem alvóba?Mert ha csak kikapcsolja meg vissza akkor miért müködik ha én kapcsolom ki meg be?Tulajdonképpen az a kérdés hogy alvó állapotban mit csinál a wifivel a gép?Ja ha a gépet teljesen ujraindítom akkor normálisan csatlakozik.

A kikapcsolás és az alvás nem ugyanaz. bekapcsoláskor a Win végrehajtja az összes bekapcsolásra vonatkozó beállítást, felébredéskor pedig nem, hiszen nem lett kikapcsolva.
Próbáld ki ezt:
Menj a Vezérlőpult\Hálózat és internet\Hálózati és megosztási központ-ba, és a bal oldalon kattints az Adapterbeállítások módosítása szövegre. Ott kattints jobb gombbal a wifi kapcsolatod ikonjára, majd válaszd a Tulajdonságok és a Beállítás parancsot. Ebben az ablakban menj az Energiagazdálkodás fülre, és vedd ki a pipát A gép kikapcsolhatja ezt az eszközt, hogy energiát takarítson meg jelölőnégyzetből.
 

Fórum » Windows 7 » Windows 7 » Problémák a Windows 7-tel kapcsolatban (Igyekszünk segíteni.)
Oldal 39 / 76«1237383940417576»
Keresés: