[ Új üzenetek · Tagok · Fórumszabályzat · Keresés · RSS ]
Oldal 42 / 76«1240414243447576»
A fórum moderátora: Mesant, Gábor83, Altrix, Mixáj 
Fórum » Windows 7 » Windows 7 » Problémák a Windows 7-tel kapcsolatban (Igyekszünk segíteni.)
Problémák a Windows 7-tel kapcsolatban
VendégDátum: Szerda, 2011.05.11, 10:04:27 | Üzenet # 1231
Csoport: vendég





Quote (lacoka007)

Generalisszimusz
Csoport: Kiemelt felhasználók
Üdv jött ma egy frissítés mi lehet ez? KB2533552

Annyit ír hogy erre a hibaüzebetre gyógyír: 0xC0000034
 

VendégDátum: Szerda, 2011.05.11, 10:10:19 | Üzenet # 1232
Csoport: vendég





Azt írja hogy ez akkor fórdul elő amikor SP1-et telepíted nemtud végrehajtani egy műveletet és amikor mégegyszer megpróbálja, na akkor írja ki ezt:0xC0000034
 

Gábor83Dátum: Szerda, 2011.05.11, 10:16:06 | Üzenet # 1233
Generalisszimusz
Csoport: főmoderátor
Üzenetek: 252
Kitüntetések: 4
Hírnév: 1
Állapot: Offline
utóbbi két üzenetet én írtam, csak kiléptetett
 

lacoka007Dátum: Szerda, 2011.05.11, 15:51:36 | Üzenet # 1234
Generalisszimusz
Csoport: kiemelt felhasználó
Üzenetek: 334
Kitüntetések: 0
Hírnév: 2
Állapot: Offline
Üdv jött ma egy frissítés mi lehet ez? KB2533552
 

MixájDátum: Vasárnap, 2011.05.15, 17:14:14 | Üzenet # 1235
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Quote (lacoka007)
Üdv jött ma egy frissítés mi lehet ez? KB2533552

Valóban az említett hibakódra jvítás az MS szerint.
 

lacoka007Dátum: Vasárnap, 2011.05.15, 23:21:22 | Üzenet # 1236
Generalisszimusz
Csoport: kiemelt felhasználó
Üzenetek: 334
Kitüntetések: 0
Hírnév: 2
Állapot: Offline
Köszi a válaszokat. Lenne megint egy kérdésem a képen látható két alkalmazás, ami zölddel van keretezve, mi lehet. A másik kérdésem a pirossal jelölt visual c amiből van egy pár darab bár mindegyik más számozású kell ennyi mert csak gyűlik. http://kephost.hu/kep/2011/05/nevtelen_0.jpg
 

VendégDátum: Szerda, 2011.05.18, 15:49:06 | Üzenet # 1237
Csoport: vendég





Én mindig a frissebb verziót megtartom a többit törlöm, ha viszont gond van valamelyik alakalmazár futtatásával, akkor újra teszem, és lehet akár több is tőlem smile
 

lacoka007Dátum: Szerda, 2011.05.18, 21:17:59 | Üzenet # 1238
Generalisszimusz
Csoport: kiemelt felhasználó
Üzenetek: 334
Kitüntetések: 0
Hírnév: 2
Állapot: Offline
Köszi csak nálam már hat db van. De elfér végül is.
 

nikosDátum: Szerda, 2011.05.18, 22:25:06 | Üzenet # 1239
Vezér-ezredes
Csoport: kiemelt felhasználó
Üzenetek: 53
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
szia Mixáj, volna egy olyan problémája az eggyik ismerösömnek,hogy kb:3 hete volt egy frisítése és azota amikor elindul az op rendszere megjelenik a rendszergazda felhasználoi ikon és csak az arra valo klikkelés után indul a gépe, pedig elötte nem volt ilyen. olyan mindha több felhasználo lenne és választani kellene pedig csak az az 1 van, jelszó sem kér. Mi lehet ez? és milyen megoldás van arra hogy ne jelenjen meg hanem egyböl áljon fel a gép. elöre is köszi thx
 

MixájDátum: Csütörtök, 2011.05.19, 16:36:07 | Üzenet # 1240
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Ez teljesen úgy néz ki, mintha engedélyezte volna a beépített rendszergazda fiókot. Nézzétek meg, a felhasználói fiókoknál, hogy hány fiók van létrehozva.
 

nikosDátum: Csütörtök, 2011.05.19, 20:03:30 | Üzenet # 1241
Vezér-ezredes
Csoport: kiemelt felhasználó
Üzenetek: 53
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Quote (Mixáj)
Ez teljesen úgy néz ki, mintha engedélyezte volna a beépített rendszergazda fiókot. Nézzétek meg, a felhasználói fiókoknál, hogy hány fiók van létrehozva.

szia Mixáj,
csak 1 van és ezért nem értjük sad más?
 

MixájDátum: Csütörtök, 2011.05.19, 20:20:56 | Üzenet # 1242
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
A Futtatás mezőbe (nem a start menü keresőjébe) írd be, hogy

control userpasswords2

a megjelenő ablakban vedd ki a pipát A számítógép használatához jelszót és felhasználónevet kell megadni jelölőnégyzetből.

Indítsd újra a gépet.

 

nikosDátum: Csütörtök, 2011.05.19, 20:36:02 | Üzenet # 1243
Vezér-ezredes
Csoport: kiemelt felhasználó
Üzenetek: 53
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
köszönöm továíbitom . thx
 

Gábor83Dátum: Péntek, 2011.05.20, 08:27:25 | Üzenet # 1244
Generalisszimusz
Csoport: főmoderátor
Üzenetek: 252
Kitüntetések: 4
Hírnév: 1
Állapot: Offline
Nekem már megint ez van
Csatolmányok: 8505753.jpg(61Kb)
 

MixájDátum: Péntek, 2011.05.20, 09:04:55 | Üzenet # 1245
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Quote (Gábor83)
Nekem már megint ez van

És mit tiltottál le?
Vagy futtattál valamilyen progit, ami letilthatott dolgokat?
 

nikosDátum: Péntek, 2011.05.20, 21:19:34 | Üzenet # 1246
Vezér-ezredes
Csoport: kiemelt felhasználó
Üzenetek: 53
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Sikerült már megoldania.
A netplwiz szót irta be ugyanúgy a kereső mezőbe és ki kellett vennie a pipát.
Most már egyből indul.
Köszi a segítséget Mixáj,


Az üzenetet módosította: nikos - Péntek, 2011.05.20, 21:21:07
 

GuppyDátum: Vasárnap, 2011.05.22, 00:08:33 | Üzenet # 1247
Csoport: vendég





Sziasztok. Lehet nem ide tartozik, de én ezzel a Usertile nevű programról kérdeznék. Valahányszor elindítom azt írja ki, hogy a usertile működése leállt, a windows megoldást keres. Több helyről is letöltöttem, elindítottam (volna), betettem az indítópultba, mindenekelőtt beállítottam a kép elérési útját, de ugyanaz. Jah és próbáltam már win7-en és win7 sp1-en is de ugyanaz a harci helyzet. Valaki vmi ötlet??
 

MesantDátum: Vasárnap, 2011.05.22, 13:09:13 | Üzenet # 1248
Generalisszimusz
Csoport: adminisztrátor
Üzenetek: 132
Kitüntetések: 17
Hírnév: 6
Állapot: Offline
Guppy, nálam is ezt csinálta, úgyhogy fingom sincs, majd Mixájnak lesz ötlete rá

Az üzenetet módosította: Mesant - Vasárnap, 2011.05.22, 13:09:50
 

GuppyDátum: Vasárnap, 2011.05.22, 14:22:05 | Üzenet # 1249
Csoport: vendég





Oksa biggrin
 

manoDátum: Vasárnap, 2011.05.22, 23:38:58 | Üzenet # 1250
Közlegény
Csoport: kiemelt felhasználó
Üzenetek: 1
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Hali. Nincs türelmem a fórumba leírtakat elolvasni. Sürgős megoldás kellene. A win7 nem engedi be a barátomat az eddig nap mint nap beírt jelszavával. Mi lehet a hiba, hogyan lehet megoldani?
 

MixájDátum: Vasárnap, 2011.05.22, 23:42:23 | Üzenet # 1251
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
A fórumban erre valószínűleg nem is találsz megoldást.

Viszont itt le van írva, hogyan tudsz bejelentkezni, ha elfelejtetted a jelszavadat:

http://win7.ucoz.es/blog....-14-220

 

GuppyDátum: Hétfő, 2011.05.23, 20:22:47 | Üzenet # 1252
Csoport: vendég





Valaki megtudná mondani, hogy mi a f****ért nem megy a UserTile a gépemen?? Remélem valaki tud segíteni...
 

MixájDátum: Hétfő, 2011.05.23, 20:39:23 | Üzenet # 1253
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Quote (Guppy)
Sziasztok. Lehet nem ide tartozik, de én ezzel a Usertile nevű programról kérdeznék. Valahányszor elindítom azt írja ki, hogy a usertile működése leállt, a windows megoldást keres. Több helyről is letöltöttem, elindítottam (volna), betettem az indítópultba, mindenekelőtt beállítottam a kép elérési útját, de ugyanaz. Jah és próbáltam már win7-en és win7 sp1-en is de ugyanaz a harci helyzet. Valaki vmi ötlet??

Sajnos én sem tudok segíteni, fogalmam sincs, nálam működik rendesen. Próbáltad esetleg rendszergazdaként futtatni?
 

GuppyDátum: Hétfő, 2011.05.23, 21:02:51 | Üzenet # 1254
Csoport: vendég





Már úgyis.
 

nikosDátum: Csütörtök, 2011.05.26, 08:22:26 | Üzenet # 1255
Vezér-ezredes
Csoport: kiemelt felhasználó
Üzenetek: 53
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
szia Mixáj,még egy érdekes :amikor a haver leszedte az új 4 es mozilát azzal olyan van, hogy a görgető nem használható vele, ez mitöl van?
 

MixájDátum: Csütörtök, 2011.05.26, 08:38:56 | Üzenet # 1256
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
És minden más programban működik? Csak a Firefoxban nem?
 

nikosDátum: Csütörtök, 2011.05.26, 19:37:47 | Üzenet # 1257
Vezér-ezredes
Csoport: kiemelt felhasználó
Üzenetek: 53
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Quote (Mixáj)
És minden más programban működik? Csak a Firefoxban nem?
igen.
 

MixájDátum: Csütörtök, 2011.05.26, 19:45:47 | Üzenet # 1258
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Nézd meg ezeket a beállításokat az about:config-ban:

mousewheel.withnokey.action az értékének nullának kell lennie

mousewheel.withnokey.numlines az értékének egynek kell lennie

ha ezek a beállítások jók, akkor nézd meg még ezt:

mousewheel.withnokey.sysnumlines és változtasd az értékét a másikra, mint amin van (ha true akkor falsra és fordítva)
 

VendégDátum: Péntek, 2011.05.27, 12:30:04 | Üzenet # 1259
Csoport: vendég





Szia Mixáj!

Először is köszi a fenti segítséget amit Nikosnak írtál. Nikos nekem kérdezte meg. Amit írtál azok közül az elsőnek 0 volt a második 6 volt azt átállítottam 1-re és a harmadiknál a tru-t false-ra állítottam. Újraindítottam a gépet de sajnos még mindig nem működik.
Ja és laptopom van és nincs egerem csak touchpad. Win 7-em van és 64 bites.

Ja és a következő a problémám, hogy míg a touchpad görgetőfunkciója a Firefox 3.6-os verzióján működött a 4-esen már nem. Ha a touchpadon akarok görgetni akkor, bár mutatja a görgetés jelét, a képernyőn (tehát a funkciót érzékeli) de nem csinál semmit!
 

MixájDátum: Péntek, 2011.05.27, 18:41:40 | Üzenet # 1260
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Az más. A touchpad az nem egér. Akkor állíts vissza mindent az about:config-ban, és próbáld meg letiltani a Firefox összes beépülőjét. Ha nem segít nézd meg van-e újabb driver a touchpadodhoz (a Mozilla szerint a 4-es verzióhoz általában szükség van a touchpad driver frissítésére).
 

Fórum » Windows 7 » Windows 7 » Problémák a Windows 7-tel kapcsolatban (Igyekszünk segíteni.)
Oldal 42 / 76«1240414243447576»
Keresés: