[ Új üzenetek · Tagok · Fórumszabályzat · Keresés · RSS ]
Oldal 9 / 76«1278910117576»
A fórum moderátora: Mesant, Gábor83, Altrix, Mixáj 
Fórum » Windows 7 » Windows 7 » Problémák a Windows 7-tel kapcsolatban (Igyekszünk segíteni.)
Problémák a Windows 7-tel kapcsolatban
GyureeDátum: Vasárnap, 2010.08.08, 17:37:43 | Üzenet # 241
Őrnagy
Csoport: kiemelt felhasználó
Üzenetek: 11
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Nem. "auto" marad, viszont csináltam az eredetiről egy mentést és átalakítottam az egészet... Ha a "connectiontype"-ot IBSS-ről ESS-re változtatom, akkor a vezeték nélküli hálózatok kezelése alatt az adhoc ikon normális, infrastrukturális lesz. A beállítások is ugyan olyanok, viszont az automatikus csatlakozást sehogy sem tudtam elérni, az adhoc xml fájlját a felismerhetetlenségig átalakítottam. :-D Annyi a különbség, hogy az ikon megváltozik, ill. a parancsikonos megoldás nem működik (csak ha visszateszem ez eredeti xml-t) és mindig jelszót kér csatlakozásnál. Szal nemtom.

Őrmester? Nem is voltam katona biggrin

Az üzenetet módosította: Gyuree - Vasárnap, 2010.08.08, 17:38:58
 

MixájDátum: Vasárnap, 2010.08.08, 17:42:05 | Üzenet # 242
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Szerintem, ha a parancsikonossal elindul, akkor hagyd az egészet, és használd azt. Vagy az nem jó?
 

GyureeDátum: Vasárnap, 2010.08.08, 18:08:06 | Üzenet # 243
Őrnagy
Csoport: kiemelt felhasználó
Üzenetek: 11
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Dede, jó... Csak maximalista vagyok... Haha biggrin Mindegy szerintem is, mindent visszaraktam az eredeti felállás szerint, maradt a parancsikonos. Köszi a segítséget. smile

Az üzenetet módosította: Gyuree - Vasárnap, 2010.08.08, 18:15:29
 

VendégDátum: Hétfő, 2010.08.09, 17:49:22 | Üzenet # 244
Csoport: vendég





Lenne még egy kérdésem...
Az a gond, hogy rossz vinyóra tettem (?) ma a win7-et. 5400 rpm-es és eszméletlen lassú az egész. Kijelöltem neki még a telepítéskor, hogy a 40 gigásra költöztesse magát, erre a 160 gigást választotta, ami sokkal lassabb, mint a 40-es (7200 rpm). Namost... El kéne tüntetni a 160 gigásról, de szerintem nincs olyan, hogy "A Windows eltávolítása"... biggrin Milyen könyvtárakat kell törölni? Ja, a boot alatt kidobja, hogy "régebbi verziójú windows, vagy win7"... És arra a vinyóra, amin az xp van nem nyúltam, szal a hetes csinált oda valamit. Ezért nem tudom, hogy mit lehet törölni, meg mit nem. Win7 alól a bootot átállítottam, szal a menü már nincs meg, de minek legyen két helyen ugyanaz alapon le akarom pucolni a "félresikerült" telepítést...

Másik: Csinált itt valakinek olyat a gép, vagy a lapos, hogy kinyitogatja magától a dvd tálcát? Először poénos volt, most már kicsit idegesít, hogy néha kinyílik, meg elkezdi olvasni a semmit. Ritkán van tényleg, naponta max 2, de azért akkoris... :O biggrin

 

GyureeDátum: Hétfő, 2010.08.09, 17:59:28 | Üzenet # 245
Őrnagy
Csoport: kiemelt felhasználó
Üzenetek: 11
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Az előzőt én írtam biggrin
 

MixájDátum: Hétfő, 2010.08.09, 20:37:50 | Üzenet # 246
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Jól értem? Van egy 40 GB-s vinyódon Win7, és a másik 160 GB-s vinyón pedig egy W7 (ami nem kell), és egy XP?

A DVD tálcája pedig érdekes jelenség. Nem akar valamelyik telepített program olyankor DVD-t kérni?

 

GyureeDátum: Hétfő, 2010.08.09, 21:53:54 | Üzenet # 247
Őrnagy
Csoport: kiemelt felhasználó
Üzenetek: 11
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
A 40-esen van a régi xp, amit meg akarok tartani, meg az ún win7, ami oda települt, ahova kellett. A 160-ason van a félresikerült win7, de belenyúlt a 40-esen lévő xp bootmenüjébe, ezért nem tudom, hogy abból mit törölhetek anélkül, hogy "hiányzó ntdlr" vagy mikkel ijesztgessen... biggrin A dvd-s megoldást meg mindjárt kinyomozom.
 

MixájDátum: Hétfő, 2010.08.09, 21:57:28 | Üzenet # 248
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Akkor először is nézd meg a bcdedit-ben, hogy ott hány op.rendszered van kijelezve, és azoknak hol vannak a telepítési mappáik.
 

lacoka007Dátum: Szerda, 2010.08.11, 13:09:52 | Üzenet # 249
Generalisszimusz
Csoport: kiemelt felhasználó
Üzenetek: 334
Kitüntetések: 0
Hírnév: 2
Állapot: Offline
Üdv érdeklődnék, hogy a WinTools.net pro progi magátol, nem e kezd el takaritgatni meg hasonló dolgokat csinálni. Már mint, hogy van e benne ütemezés, bár én nem találtam.
 

Mikike57Dátum: Szerda, 2010.08.11, 13:18:11 | Üzenet # 250
Csoport: vendég





Szia!
Nem a Wintools.net nem csinál automatikusan semmit, csak amit te indítasz.
 

lacoka007Dátum: Szerda, 2010.08.11, 16:47:49 | Üzenet # 251
Generalisszimusz
Csoport: kiemelt felhasználó
Üzenetek: 334
Kitüntetések: 0
Hírnév: 2
Állapot: Offline
Köszi
 

GyureeDátum: Vasárnap, 2010.08.15, 23:52:10 | Üzenet # 252
Őrnagy
Csoport: kiemelt felhasználó
Üzenetek: 11
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Nna. Időközben megoldódott a kétoprendszeres probléma, formázni kellett a vinyót... biggrin

Viszont, van még egy kis gondom... biggrin Mért nem lenne... biggrin Wifi, ugyancsak, mégpedig most egy hatalmas bajjal állok szemben: a csatlakozási idő... :O biggrin Az a bajom, hogy a rúteres wifivel pikk-pakk feláll a kapcsolat, ezzel az adhoc-al meg elég lassan... néha 15, 20 mp-be is beletelik. Az adhoc az tényleg lassabban áll fel, vagy valamit én rontottam el az asztalin?

Az asztali gépen xp van újfent, a tűzfal fel van húzva, ugyanis ha nincs, akkor a laposról nem tudom betárcsázni a telefont. Az a modem.

 

MixájDátum: Hétfő, 2010.08.16, 18:18:44 | Üzenet # 253
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Ötletem nincs, de szerintem nem kéne ennyivel lassabbnak lennie...
 

GyureeDátum: Vasárnap, 2010.08.22, 19:01:52 | Üzenet # 254
Őrnagy
Csoport: kiemelt felhasználó
Üzenetek: 11
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Na. Kicsit összejöttek a dolgok, szal nem nagyon volt időm foglalkozni a dologgal... Azt nemsokára kipróbálom, hogy a modem miatt lehet-e a lassú csatlakozás. Van egy SE K660i telóm, az tudja az ethernet-et, lehet azzal gyorsabb lesz.

Másik:
Az asztaliban van egy ethernet kártya, meg ugye van a wifi stick. A stick-et használom netezésre, a lan-t neg ha lemezképet akarok áttenni az asztalira. Ezt a lanos dolgot most próbálgattam és ha a lan-nak nem adtam meg IP-t, akkor vagy 2-3 percbe telt, amíg meglett a kapcsolat, az is "nem azonosított hálózat" név alatt. A WiFi-nek van a 192.168.0.1-es IP-je, ha azt használom a lannal, akkor ugye kidobja, hogy baj lehet, ha mindkét hálózaton ugyanazt az ip-t használom, de meg lehet tartani. Ha a lannak más ip-t adok (vagy a wifinek), akkor nem megy. Csak ha ugyan az. akkor van net is, meg hálózati hozzáférés.

Nem tudja valaki, hogy hogyan kellene papíron, mikroszoft gondolkodás szerint beállítani azt, hogy mindkettőt tudjam anélkül használni, hogy ki kellene húzni a wifit, vagy le kéne tiltani a lant? Vagy hogy milyen ip-t kellene kiosztani? Ha automatikusan van a lan ip-je, akkor elég sokáig tart a dolog, és akkor sincs net. Ha a laposon állítok ip-t, akkor ugyancsak "nem azonosított hálózat" és se kép, se hang.

 

yamaha450wrfDátum: Vasárnap, 2010.08.22, 19:38:57 | Üzenet # 255
Közlegény
Csoport: kiemelt felhasználó
Üzenetek: 2
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
sziasztok egy olyan problémám van hogy két napja felraktam a windows 7 ultimatet kerestem hozá valo progikat felraktma öket ma feltelpitettem töb programot is meg a nerot is újra inditotam a gépet és azt látom egy csomo minden eltünik az asztalról meg a beállitásaim is és nem tudok semmit csinálni mert azt irja ki hogy vendég vagyok rendszergazda helyett és nem tudtam átt álitani rendszergazdára mert amikor kipipáltma afiokomat hogy rendszergazda legyek felhasználora rak vissza akkor is esetleg valmi ötlet valkinek várom az ötleteket és elöre is köszönöm
 

MixájDátum: Vasárnap, 2010.08.22, 19:44:06 | Üzenet # 256
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Quote (Gyuree)
Nem tudja valaki, hogy hogyan kellene papíron, mikroszoft gondolkodás szerint beállítani azt, hogy mindkettőt tudjam anélkül használni, hogy ki kellene húzni a wifit, vagy le kéne tiltani a lant? Vagy hogy milyen ip-t kellene kiosztani? Ha automatikusan van a lan ip-je, akkor elég sokáig tart a dolog, és akkor sincs net. Ha a laposon állítok ip-t, akkor ugyancsak "nem azonosított hálózat" és se kép, se hang.

Próbáld meg használni a Tor-t a wifihez.

Tor

 

MixájDátum: Vasárnap, 2010.08.22, 19:46:45 | Üzenet # 257
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Quote (yamaha450wrf)
sziasztok egy olyan problémám van hogy két napja felraktam a windows 7 ultimatet kerestem hozá valo progikat felraktma öket ma feltelpitettem töb programot is meg a nerot is újra inditotam a gépet és azt látom egy csomo minden eltünik az asztalról meg a beállitásaim is és nem tudok semmit csinálni mert azt irja ki hogy vendég vagyok rendszergazda helyett és nem tudtam átt álitani rendszergazdára mert amikor kipipáltma afiokomat hogy rendszergazda legyek felhasználora rak vissza akkor is esetleg valmi ötlet valkinek várom az ötleteket és elöre is köszönöm

A beépített rendszergazda fiókot próbáld meg engedélyezni, abba jelentkezz be, és ott állítsd át a fiókod típusát rendszergazdára.
 

yamaha450wrfDátum: Hétfő, 2010.08.23, 10:49:37 | Üzenet # 258
Közlegény
Csoport: kiemelt felhasználó
Üzenetek: 2
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
ezt mind probáltam de nem engedi rendszergazdai jogosultságot kérr akkor is egyéb ötletek
 

MixájDátum: Hétfő, 2010.08.23, 12:23:48 | Üzenet # 259
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Akkor próbálj meg bebootolni a Win7 telepítő DVD-jéről, a területi és nyelvi beállításoknál nyomd meg a tovább gombot, és a következő ablakban válaszd a számítógép javítását. Ha megtalálta az op.rendszert, válaszd a Parancssort (angol nyelvűnél Command Prompt), és írd be a következő parancsot:

net user rendszergazda /active:yes (angol nyelvűnél: net user administrator /active:yes)

és nyomj entert.
Indítsd újra a Windowst, és elvileg a bejelentkezésnél ott kell lennie a rendszergazda fióknak.

 

forest601Dátum: Péntek, 2010.08.27, 15:28:06 | Üzenet # 260
Hadnagy
Csoport: kiemelt felhasználó
Üzenetek: 7
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
üdv mikike57 küldött erre az oldalra a kérdésem az alábbi lenne

Adott egy számítógép 2x20Gb vinyóval eggyiken nyugszik az XP ezzel minden oks a másikon volt az Ubuntu de letöröltem (formáztam) és ide szeretnék 1 működő WIN7-et telepíteni a gép konfigja a következő: 2,4Ghz proci 384Mb RAM és 64Mb VGA ezekre a paraméterekre optimalizált WIN7-et tud nekem mondani és a Basic Home-ra gondoltam az elvileg elketyegne az én kis gépemen:)

a válazokat előre is kösz=)

valami pontos link vagy torrent fájlnak örülnék!

 

MixájDátum: Péntek, 2010.08.27, 15:31:48 | Üzenet # 261
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Szia!
Próbáld meg ezt megkeresni és letölteni (ezen a néven ha keresed a Google kidob egy rakás találatot): biggrin
Windows 7 HomePremium x86 Lite Hungarian by torko
Méret: 1,18 GB (1 273 135 104 bájt)

Eltávolítva : Média Központ,Súgó,Windows Defender,Játékok,BeszédTámogatás,Képernyőkímélők,Biztonsági Központ,Szülői Felügyelet,Windows Könnyű Másolás(nincs frissítési opció telepítésnél),Rendszer-visszaállítás,Hátterek stb.
Rendszerigény : 1Ghz processzor, min. 256 Mb Ram (512 ajánlott),
Lemezterület telepítés után: 3 Gb +Lapozófájl

 

forest601Dátum: Péntek, 2010.08.27, 15:40:10 | Üzenet # 262
Hadnagy
Csoport: kiemelt felhasználó
Üzenetek: 7
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Quote (Mixaj)
Szia! Próbáld meg ezt megkeresni és letölteni (ezen a néven ha keresed a Google kidob egy rakás találatot): Windows 7 HomePremium x86 Lite Hungarian by torko Méret: 1,18 GB (1 273 135 104 bájt) Eltávolítva : Média Központ,Súgó,Windows Defender,Játékok,BeszédTámogatás,Képernyőkímélők,Biztonsági Központ,Szülői Felügyelet,Windows Könnyű Másolás(nincs frissítési opció telepítésnél),Rendszer-visszaállítás,Hátterek stb. Rendszerigény : 1Ghz processzor, min. 256 Mb Ram (512 ajánlott), Lemezterület telepítés után: 3 Gb +Lapozófájl

okés köszi rékeresek és veszek DVD-t kiirom remélem sikerülni fog irok ha nme és remélem tudtok itt segíteni mert még kezdő vok a WIN7 el kapcsolatban

nemsokára irok:D

 

MixájDátum: Péntek, 2010.08.27, 15:44:01 | Üzenet # 263
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Persze, gyere csak nyugodtan... biggrin
Amúgy is elég sok mindent megtalálsz itt a Heteshez.
 

VendégDátum: Péntek, 2010.08.27, 17:35:17 | Üzenet # 264
Csoport: vendég





heló emgint töltöm az iso-t nos ma nem tudom kiirni DVD-re csak hnap esetleg vinyórol lehetne telepíteni??
 

forest601Dátum: Péntek, 2010.08.27, 17:37:05 | Üzenet # 265
Hadnagy
Csoport: kiemelt felhasználó
Üzenetek: 7
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Helló..megint!

Töltöm az iso-t csak hnap tudom kiirni DVD-re esetleg lehetne a vinyórol telepíteni valahogy?

u.i.: sajna nagyon lassan jön mert 3-an seedelik sad

Az üzenetet módosította: forest601 - Péntek, 2010.08.27, 17:52:36
 

MixájDátum: Péntek, 2010.08.27, 17:45:05 | Üzenet # 266
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Elvileg, ha az iso fájlt kicsomagolod egy könyvtárba, akkor onnan is lehet telepíteni a setup.exe futtatásával (de azért DVD-ről az igazi). Csak vigyázz, nehogy felülírja az XP-t.
 

forest601Dátum: Hétfő, 2010.08.30, 12:13:10 | Üzenet # 267
Hadnagy
Csoport: kiemelt felhasználó
Üzenetek: 7
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Helló letöltöttem a fájlt kiirtam de vmi gondd van a DVD vel na mind1 beraktam Daemon toolsba az iso-t és elkezdem a telepítést de a fájlok másolásánál a képen látható hibakódot kapom:( mi lehet az oka???
Csatolmányok: 2211334.jpg(67Kb)
 

MixájDátum: Hétfő, 2010.08.30, 12:38:50 | Üzenet # 268
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Próbáld meg úgy, hogy a win7 isoját csomagold ki az XP egy könyvtárárba (7zip, winrar, winzip), és onnan futtasd a setup.exe-t, telepítéskor válaszd a megfelelő partíciót.
Itt találsz róla egy leírást:

telepítés merevlemezről

vagy magyarul itt:

telepítés HDD-ről

 

forest601Dátum: Hétfő, 2010.08.30, 13:55:59 | Üzenet # 269
Hadnagy
Csoport: kiemelt felhasználó
Üzenetek: 7
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Köszi szépen átolvasom és megpróbálom telepíteni de nmetudom miért kapom mindig azt a hibakódot:S
 

M412305Dátum: Péntek, 2010.09.03, 13:26:36 | Üzenet # 270
Alezredes
Csoport: kiemelt felhasználó
Üzenetek: 16
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Sziasztok! Windows 7 Professional 64 bit oprendszerem van, és az utóbbi napokban a következő problémákat tapasztaltam a rendszerrel kapcsolatban: a windows installer szolgáltatás egy program (counterspy) telepítése közben meghibásodott, a hálózat ikon alatti hálózatok nem láthatóak, az internetkapcsolat, bár azt jelzi, hogy nincs, ennek ellenére működik. Továbbá néhány szolgáltatás (rendszervisszaállítás, windows update) nem működik. Ezeken a gondokon segít a sérült fájlokat kijavító frissítő telepítés, vagy az egész oprendszer újratelepítése szükséges? A gépen Nod32 vírusírtó, Agnitu outpost pro 2009 tűzfal és Malwarebytes Anti Malware kémprogramírtó van. Előre is köszönöm a segítséget.
 

Fórum » Windows 7 » Windows 7 » Problémák a Windows 7-tel kapcsolatban (Igyekszünk segíteni.)
Oldal 9 / 76«1278910117576»
Keresés: