[ Új üzenetek · Tagok · Fórumszabályzat · Keresés · RSS ]
Oldal 12 / 76«1210111213147576»
A fórum moderátora: Mesant, Gábor83, Altrix, Mixáj 
Fórum » Windows 7 » Windows 7 » Problémák a Windows 7-tel kapcsolatban (Igyekszünk segíteni.)
Problémák a Windows 7-tel kapcsolatban
M412305Dátum: Kedd, 2010.09.07, 16:13:40 | Üzenet # 331
Alezredes
Csoport: kiemelt felhasználó
Üzenetek: 16
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Szia! Akkor az összes a neten fellelhető office 2010 plus verziónál ilyen gondok lesznek. Az egyik netes oldalon volt egy fénykép egy felrakott office 2010 plus verzióról, ahol a súgó/fájl menüpontban az aktívált termék szöveg volt olvasható. Üdv
 

MixájDátum: Kedd, 2010.09.07, 16:17:21 | Üzenet # 332
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Nem hiszem, hogy ilyen gondok lesznek, az enyém így néz ki:

 

M412305Dátum: Kedd, 2010.09.07, 16:22:02 | Üzenet # 333
Alezredes
Csoport: kiemelt felhasználó
Üzenetek: 16
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Szia! Nekem 64 bites oprendszerem van és ezért 64 bitest raktam fel. Lehet, hogy ez okozza a gondot. Cseréljem le 32 bitesre? Üdv
 

MixájDátum: Kedd, 2010.09.07, 16:26:26 | Üzenet # 334
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Elvileg 64 biten is működnie kell. Próbáld meg ezzel:

KMS activator

 

M412305Dátum: Kedd, 2010.09.07, 17:17:28 | Üzenet # 335
Alezredes
Csoport: kiemelt felhasználó
Üzenetek: 16
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Szia! Erről az oldalról már leszedték sajnos.

Hozzáadva (2010.09.07, 16:17:28)
---------------------------------------------
Szia! Közben egy másik aktivátor használatával sikerült aktiválni. Az volt a gond, hogy be volt kapcsolva a tűzfal és a vírusírtó.

 

MixájDátum: Kedd, 2010.09.07, 18:06:49 | Üzenet # 336
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Köszi, hogy szóltál, javítottam a linket. biggrin
 

M412305Dátum: Kedd, 2010.09.07, 18:23:56 | Üzenet # 337
Alezredes
Csoport: kiemelt felhasználó
Üzenetek: 16
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Szia! Megpróbáltam az office eredetiségvizsgálatot (az office 2007 enterprise-om Win xp alatt simán átment), ennél viszont active x hibát jelez, illetve hogy nem található office termék a gépen. Ez nem véletlenül van így ? cool
 

MixájDátum: Kedd, 2010.09.07, 18:32:41 | Üzenet # 338
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Igazából nem tudom, de valószínűleg az activator bűvészkedett valamit, hogy ne akadjon fenn az eredetiség vizsgálaton. Viszont az Update megy, és ez a lényeg... biggrin biggrin biggrin
 

M412305Dátum: Kedd, 2010.09.07, 21:14:07 | Üzenet # 339
Alezredes
Csoport: kiemelt felhasználó
Üzenetek: 16
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Szia! A Malwarebytes anti-malware 1.46 pro magyar nyelvű verzióját keresem keygennel. A neten sajnos nem nagyon találtam. A nod32 mellé szeretném feltelepíteni. Előre is köszönöm. Üdv

Hozzáadva (2010.09.07, 20:14:07)
---------------------------------------------
Szia! Azóta sikerült megtalálnom. cool

 

MixájDátum: Kedd, 2010.09.07, 21:27:02 | Üzenet # 340
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Itt találsz torrentet. Működik.
 

lacoka007Dátum: Szerda, 2010.09.08, 11:58:07 | Üzenet # 341
Generalisszimusz
Csoport: kiemelt felhasználó
Üzenetek: 334
Kitüntetések: 0
Hírnév: 2
Állapot: Offline
Üdv mitől lehet az a gond, hogy az egyik ismerősöm gépén, mikor nézünk egy videót a neten, és teljes képernyőre akarunk váltani csak egy nagy fehérséget lehet látni. De kicsiben működik. 2 naoja még jó vólt.
 

MixájDátum: Szerda, 2010.09.08, 12:11:21 | Üzenet # 342
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Próbáld meg letiltani a hardware acceleration-t. Jobb gomb a videóra, settings és vedd ki a pipát az Enable hardware acceleration elől.
 

lacoka007Dátum: Szerda, 2010.09.08, 12:49:46 | Üzenet # 343
Generalisszimusz
Csoport: kiemelt felhasználó
Üzenetek: 334
Kitüntetések: 0
Hírnév: 2
Állapot: Offline
Köszi azt már próbáltam és semmi.

Hozzáadva (2010.09.08, 11:49:46)
---------------------------------------------
Más ötlet?

 

M412305Dátum: Szerda, 2010.09.08, 13:27:16 | Üzenet # 344
Alezredes
Csoport: kiemelt felhasználó
Üzenetek: 16
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Sziasztok! Azt szeretném kérdezni, hogy az aktivált volume liceszes Office 2010 Pro plus,milyen módon jelzi, hogy újra kell aktiválni?
 

MixájDátum: Szerda, 2010.09.08, 22:20:13 | Üzenet # 345
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Quote (M412305)
Sziasztok! Azt szeretném kérdezni, hogy az aktivált volume liceszes Office 2010 Pro plus,milyen módon jelzi, hogy újra kell aktiválni?

Szerintem ki fogja írni...
 

MixájDátum: Szerda, 2010.09.08, 22:25:21 | Üzenet # 346
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Quote (lacoka007)
Más ötlet?

Próbáld meg frissíteni a videódrivert és a flash player-t.
 

VendégDátum: Csütörtök, 2010.09.09, 00:49:18 | Üzenet # 347
Csoport: vendég





Köszi a segítséget.
 

lacoka007Dátum: Csütörtök, 2010.09.09, 00:51:05 | Üzenet # 348
Generalisszimusz
Csoport: kiemelt felhasználó
Üzenetek: 334
Kitüntetések: 0
Hírnév: 2
Állapot: Offline
Köszi a segítséget.
 

VendégDátum: Szombat, 2010.09.11, 11:46:19 | Üzenet # 349
Csoport: vendég





Sziasztok. István vagyok és nekem olyan problémám van h most vettem egy ASUS K50I laptopot és win7 (32) bites van most rajta. És ha TC-vel elkezdek másolni vagy kicsomagolni valamit vagy játékot telepítek egyszerűen lefagy! javitottam már az OP-t leszedtem felraktam formáztam mindent csináltam már vele. de még mindig lefagy és nem tudok rájönni hogy mi lehet a baja, hibát nem ir ki semmit driverek jók.
Segítségetek kérem , előre is köszönöm.
Sziasztok
 

MixájDátum: Szombat, 2010.09.11, 11:48:45 | Üzenet # 350
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Szia!
Rendszergazdaként futtatod TC-t?
 

VendégDátum: Szombat, 2010.09.11, 12:02:04 | Üzenet # 351
Csoport: vendég





igen, de telepitésnél is ezt csinálja,de ha netezek vagy zenét hallgatok vagy filmet nézek akk semmi, csak ha másolok vagy telepitek játékot...
 

MixájDátum: Szombat, 2010.09.11, 12:05:31 | Üzenet # 352
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Nézd meg az Eseménynaplóban, hogy milyen hibákkal állt le.
 

MixájDátum: Szombat, 2010.09.11, 12:16:09 | Üzenet # 353
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
A Start Menü keresőjébe írd be, hogy eseménynapló és nyomj Enter-t.
 

VendégDátum: Szombat, 2010.09.11, 12:22:08 | Üzenet # 354
Csoport: vendég





Kernel - Power -t találtam 2szer is ami kritikus volt.
 

MixájDátum: Szombat, 2010.09.11, 12:28:04 | Üzenet # 355
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Próbáld meg csökkentett módban elindítani és úgy nézd meg, hogy van-e probléma a másolással (bekapcsoláskor nyomogasd az F8-as billentyűt, és válaszd a Csökkentett mód parancsot).
 

VendégDátum: Szombat, 2010.09.11, 15:22:35 | Üzenet # 356
Csoport: vendég





nah valaki sejti hogy mi lehet a hiba , mert már eléggé kiakaszt... biggrin
 

VendégDátum: Vasárnap, 2010.09.12, 11:30:12 | Üzenet # 357
Csoport: vendég





NAh szia csökkentett módban megcsinál minden másolást... akkor ez mit jelent ?
 

MixájDátum: Vasárnap, 2010.09.12, 14:02:58 | Üzenet # 358
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Valószínűleg akkor valamelyik automatikusan induló program, vagy szolgáltatás kavar be.
Indítsd el a Rendszerkonfigurációt (start menü keresőjébe msconfig és nyomj entert), az Automatikus indítás fülön nézd meg, hogy milyen programok indulnak a rendszerrel, és vedd ki a pipát azok elől, amelyekre nincs szüksége a rendszernek (a víruskeresőt, meg az op.rendszert azért hagyd elindulni). Utána a Szolgáltatások fülön tegyél pipát alul a Microsoft szolgáltatások elrejtése elé, és itt is vedd ki a pipát a szolgáltatások elől. Indítsd újra és nézd meg, hogy működik-e minden rendesen. Ezután egyesével engedélyezd a programokat és a szolgáltatásokat, mindig csak egyet, indítsd újra a Windowst, ha működik engedélyezz még egyet indítsd újra, nézd meg, jó-e. Előbb utóbb valamelyik újraindítás után előjön a hiba, és akkor tudod, hogy mi okozta a problémát.
 

forest601Dátum: Vasárnap, 2010.09.12, 19:37:07 | Üzenet # 359
Hadnagy
Csoport: kiemelt felhasználó
Üzenetek: 7
Kitüntetések: 0
Hírnév: 0
Állapot: Offline
Helló!

Remélem valaki tud nekem segíteni...nemrégiben telepítettem fel a win7-et minden okés de nem találok a videokártyámhoz drivert angry igencsak régi darab (GeForce 2 MX400/400).

Valakinek nincs a tulajdonában egy ilyen driver?? tongue

Esetleg valami alternatíva sad

Sőt még a hangkártyámhoz sem találok:(

C-media CMI9739A (kép)

HELP PLS!!! sad

 

MixájDátum: Vasárnap, 2010.09.12, 20:46:10 | Üzenet # 360
Főnök
Csoport: adminisztrátor
Üzenetek: 709
Kitüntetések: 16
Hírnév: 6
Állapot: Offline
Szia!
Próbáld meg ezt a programot letölteni, hátha talál drivereket a gépedhez.

SlimDriver

 

Fórum » Windows 7 » Windows 7 » Problémák a Windows 7-tel kapcsolatban (Igyekszünk segíteni.)
Oldal 12 / 76«1210111213147576»
Keresés: